+ Antworten
Ergebnis 1 bis 6 von 6

Thema: schwalbe springt nicht mehr an


  1. #1

    Registriert seit
    24.06.2008
    Beiträge
    4

    Standard schwalbe springt nicht mehr an

    hallo erst mal! ich fahre eine schwalbe kr 51 bj 76.
    also ich lese schon seit einiger zeit viel in diesem forum, habe auch viel durch die suche gefunden, allerdings, springt meine süsse trotzdem noch immer nicht an, vielleicht kann mir ja jemand helfen, wenn ich mein problem direkt beschreibe!
    also: mitten während der fahrt ist meine süsse aus gegangen und springt jetzt nicht wieder an! also, zuerst habe ich den vergaser gereinigt nachdem sie trotzdem nicht angesprungen ist, habe ich von nem kumpel einen vergaser genommen, der auch ne schwalbe fährt , auch ein misserfolg! dann dichtungen zwischen motor und vergaser erneuert, spritleitung gereinigt und tank gesäubert, dann kraftstoff noch einmal neu befüllt, dabei akribisch auf mischungsverhältnis geachtet! als nächstes habe ich heute zündfunken kontrolliert und der ist definitiv da, trotz allem noch mal kerze vom kollegen verbaut, auch dies ohne erfolg! dann habe ich die kompression gemessen und konnte lediglich 7 bar feststellen, also 2. motor (zylinjder, kopf und kolben) rausgekramt und eingebaut 9 bar, trotzdem springt sie nicht an! also, das einzige was ich mir jetzt noch vorstellen könnte wäre das der funke eventuell nicht im richtigen zeitpunkt kommt, also werde ich morgen noch mal den zündzeitpunkt und die kontakte einstellen!
    hat denn noch jemand andere idee woran es liegen könnte? habe auch irgendwas vom kondensator gelesen, aber dann dürfte doch gar kein funke kommen, oder?
    sorry das ich so viel geschrieben habe, aber ich dachte ich erkläre mein problem lieber richtig, hoffe es scheut euch nicht mir antworten zu geben!?!
    mfg daniel

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wenn Du einen Zündfunken hast , der Vergaser Ok unnd der Auspuff frei ist ,
    sollte das Moped laufen , aber nu kommst , es kann sein , das Du unter Druck im Zylinder keinen oder nur einen zu Schwachen Funken hast , das liegt dann am Kondensator , genau den würde ich dann wechseln , hat auch noch einen schönen Nebenefeckt , Du wirst ja die Zündung reinigen , was nicht falsch ist
    Immer schön den Auspuff freihalten

  3. #3

    Registriert seit
    24.06.2008
    Beiträge
    4

    Standard

    danke, haste ein bild vom kondensator?
    dann könnte ich den zum versuchen von meinem kollegen einbauen!
    ist es denn möglich das sich die zündung einfach verstellt oder die kontakte plötzlich so verschleissen ohne vorherigen leistungsverlust?
    ach so, was ich noch fragen wollte, an dem motor der zuerst verbaut war war als zylinderkopfdichtung eine zerschnittene coladose verbaut! an dem motor der jetzt verbaut ist, ist gar keine kopfdichtung drinne, ist das normal?
    und die untere dichtung vom motorblock zum kurbelgehäuse, hat doch nur den sinn, dass weder wasser, noch schmutz eindringen kann, ansonsten hat sie keinen einfluss auf kompression o.ä.?
    mfg daniel

  4. #4

    Registriert seit
    24.06.2008
    Beiträge
    4

    Standard

    also, ich habe heute die konakte einstellen wollen, allerdings war der abstand genau 0,4mm d.h. der fehler ist wo´hl woanders zu suchen, das nächste ist, dass ich den zündzeitpunkt einstellen wollte! die beschreibung´die ich hier habe fand ich allerdings etwas merkwürdig, ich habe es jetzt so gemacht, dass ich die kontaktplatte, welche auf ganz spät eingestellt war etwas früher gedreht habe (also gegen die drehrichtung) ! brachte leider auch keinen erfolg...
    es muss doch eigentlich noch eine makierung am gehäuse sein oder so...?
    der kolben 1,5mm vor ot ist klar, aber dann???
    mfg daniel

  5. #5

    Registriert seit
    24.06.2008
    Beiträge
    4

    Standard

    kann mir denn keiner helfen, bin langsam am verzweifeln!
    mfg

  6. #6
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    bei simson gibt es nur eine zylinderfussdichtung! die ist aus pappe, dichtpapier,...
    es gibt keine zylinderkopfdichtung da dichtet metall auf metall. und wenn da jemand ne coladose einbaut dann ist das ohne sinn und verstand. da muss man davon ausgehen das am mopped noch mehr im argen ist. (je nachdem wie dick die dose aufträgt vergrößert sich dein brennraum, und die kompression nimmt dadurch ab, (weiss aber nicht ob der effekt ganze 2bar ausmacht)

    1,5mm vor OT muss sich der unterbrecher grade öffnen. dann entsteht der funke! einzustellen über markierungen (wobei ich denen nicht traue). oder per messuhr/messschieber.

    guck mal bei www.moser-bs.de vorbei da gibts ne simple anleitung,..... zündung musst du nun in jedem fall einstellen, da du sie ja vermutlich verstellt hast.

    aber wenn 2 motoren in der karre nicht anspringen wird es wohl an teilen liegen die bei beiden tests am mopped waren! Auspuff,.... Luftfilter,.... Zündung ist das alles sauber und in ordnung?

    weiterer test: ist die kerze nach endlosen startversuchen nass? oder trocken?

    hast du mal eine neue zündkerze verbaut? nicht eine aus der grabbelkiste ;-)

    MfG
    Lebowski

+ Antworten

Ähnliche Themen

  1. Schwalbe springt nicht mehr an
    Von jaschab im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 09.09.2010, 17:32
  2. Schwalbe springt nicht mehr an...
    Von Schwalben~Schorsch im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 18.04.2010, 22:13
  3. Schwalbe springt nicht mehr an
    Von PrinzValium im Forum Technik und Simson
    Antworten: 50
    Letzter Beitrag: 28.09.2008, 17:24
  4. Schwalbe springt nicht mehr an.
    Von schwalbino im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 28.09.2007, 16:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.