+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Schwalbe springt nicht mehr an. Falschluft?


  1. #1
    Avatar von CapriSonne
    Registriert seit
    16.04.2008
    Ort
    Freiburg
    Beiträge
    3

    Standard Schwalbe springt nicht mehr an. Falschluft?

    Hallo,
    habe mir vor kurzem eine KR 51/2 zugelegt. Beim Probefahren ist sie mehrmals beim 1. kicken angesprungen und sie lief auch gut.

    Nachdem sie dann zu mir nach Hause transportiert wurde und ein paar Tage ungenutzt rumstand sprang sie zwar noch an hat aber kein Gas mehr angenommen. Nach ein paar Versuchen ist sie dann auch nicht mehr angesprungen.
    Habe schon folgendes probiert:
    Vergaser gereinigt
    ZZP eingestellt
    neue Zündkerze

    Das hat alles nichts gebracht. Jetzt hab ich den Vergaser nochmal abgebaut und folgendes festgestellt:
    Wenn ich bei abgebautem Vergaser die Ansaugöffnung des Zylinders (Flansch) mit dem Daumen zuhalte und den Kickstarter betätige, merke ich nur ein sehr geringes saugen (Vakuum). Meiner Meinung nach sollte da aber ein deutliches Vakuum zu spüren sein, oder? Wenn ich die Zündkerze ausbaue und diese Öffnung zuhalte merke ich ja auch einen deutlichen Druck.
    Also stellt sich mir hier folgende Frage: Wo kann die Luft denn nun in den Zylinder strömen? Zylinderkopfdichtung defekt?

    Ich hoffe ihr könnt mir helfen, ich will doch endlich auch mal fahren ....

    Danke und viele Grüße,
    CapriSonne

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Nein. Ein deutliches Vakuum ist nicht zu spüren.

    Das liegt daran das du einen 2 Takter hast der nunmal keinen extra "SaugTakt" hat.

    Mach lieber Gaser und Tank sauber das der Sprit fließt ( Zündkerze sollte nach nen paar mal kciken naß sein )
    Dann schauen ob der Funke gut und krfätig da ist und wenn dann auch mit anschieben nix zu bewegen ist dann können wir weiersehen

  3. #3
    Avatar von CapriSonne
    Registriert seit
    16.04.2008
    Ort
    Freiburg
    Beiträge
    3

    Standard

    Hey, das ist ja mal ne schnelle Antwort. :-)

    Also den Vergaser habe ich bereits gereinigt. Zündkerze ist nass und Zündfunke ist auch da. Ob er nun kräftig ist oder nicht kann ich ohne Vergleich schlecht beurteilen ....
    Anschieben im 2. Gang geht auch nicht. Man hört beim Anschieben höchstens mal ein Verpuffen im Auspuff. Also nicht so laut wie eine Fehlzündung sondern einfach nur ein leichtes Verpuffen.

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ja dann ists die Zündung. Kerze mal reinigen ggf mit ner Bürste reinigen ( Messingbürste ) und dann wieder einbauen.

    Btw wenn im 1sten gang anschieben.... oder im 2ten aber dann min 30 km/h "schieben"

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hi,

    meine Erfahrung:
    man kann den Vergaser nicht oft genug saubermachen, wenn aus dem Tank immer wieder Wasser oder Dreck nachläuft. :cry:

    Hast Du auch den Elektrodenabstand an der Zündkerze auf 0,4mm eingestellt?
    Ist genauso wichtig wie der Kontaktabstand der Zündkontakte, der zufällig auch 0,4 mm beträgt, bzw. betragen SOLL!.

    Und dann versuch es noch ein Mal mit einer anderen Zündkerze, am besten einer vom Kumpel, vom Möp, dass gut damit läuft.

    Peter aus Braunschweig.

+ Antworten

Ähnliche Themen

  1. Schwalbe springt nicht mehr an
    Von jaschab im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 09.09.2010, 17:32
  2. Schwalbe KR 51/2 L springt nicht mehr an
    Von Teutoburg im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 18.06.2010, 20:42
  3. Schwalbe springt nicht mehr an
    Von PrinzValium im Forum Technik und Simson
    Antworten: 50
    Letzter Beitrag: 28.09.2008, 17:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.