+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Schwalbe springt nicht mehr, stockert immer. Hilfe


  1. #1
    Schwarzfahrer
    Registriert seit
    24.07.2011
    Beiträge
    13

    Icon Confused Schwalbe springt nicht mehr, stockert immer. Hilfe

    Hi, Freunde
    meine Schwalbe KR51/1 fährt seit zwei Jahren ohne Probleme und sprang auch immer ohne Probleme an, doch ich letzter Zeit hatte sie immer leichte Probleme beim anspringen als sie warm war. Als ich letztens gefahren bin ist sie wieder sehr schlecht angesprungen nach dem ich sie kurz ausgemacht hatte und ist nur noch sehr langsam und stockernd gefahren, als würde sie nur schluckartig Benzin bekommen. Nach ca. 100m wollte sie gar nicht mehr und spingt seit dem nicht mehr an. Was könnte das Problem dafür sein?

    Vergaser ist picobello sauber
    Luftfilter ebenfalls
    Bezin bekommt sie auch genug, Filter ist auch sauber
    Zündfunke ist da
    verschiedene Zündkerzen probiert, auch neue
    Zündekerzenstecker und Kabel sind ok
    Unterbrecherabstand stimmt auch
    Kondensator wurde auch getauscht
    Zündspule wurde vor 2 Jahren getauscht

    vielen Dank

  2. #2
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Schwimmerstand stimmt? Wie sieht es mit Nebenluft aus? Hast Du Dir mal das Thema Wärmeproblem durchgelesen?

    LG, Frank

  3. #3
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.658

    Standard

    Wenn alles schon gemacht ist, was da geschrieben steht, bleiben eigentlich nur noch die Wellendichtringe an der Kurbelwelle.


    Gruß
    Frank

  4. #4
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Moin fxmovie

    Ist der Auspuff frei?
    Luftberuhigungskasten gereinigt?
    Was heisst "Benzin kriegt sie genug"?

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Schwarzfahrer
    Registriert seit
    24.07.2011
    Beiträge
    13

    Standard

    Auspuff und Krümmer sind frei, wurde vor einem Jahr sogar erneuert.
    Jo, Luftfilter ist auch sauber.
    Es läuft halt genug Benzin durch den Benzinschlauch zum Vergaser.

  6. #6
    Schwarzfahrer
    Registriert seit
    24.07.2011
    Beiträge
    13

    Standard

    Wellendichtringe wurden aber auch vor zwei Jahren erneut. Meinst du wirklich, das die schon kaputt sind?

  7. #7
    Schwarzfahrer
    Registriert seit
    24.07.2011
    Beiträge
    13

    Standard

    Schwimmerstand stimmt 100prozentig. Wie überprüf ich ob sie Nebenluft zieht?
    Es ist ja jetzt so, das sie auch nicht anspringt wenn sie kalt ist, daher ist es ja kein Wärmeproblem mehr, oder?

    Edit by qdä

    Benutze bitte die Editierfunktion, falls Du direkt aufeinanderfolgende Beiträge verfasst.
    Geändert von Quacksderaeltere (24.06.2015 um 08:02 Uhr)

  8. #8
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.658

    Standard

    Habe gerade noch mal deinen ersten Beitrag gelesen, du schreibst Zündfunke ist.
    Ist er auch an der richtigen Stelle da ? Ist die Zündung richtig eingestellt ??


    Nebenluft kannst du nur bei laufenden Motor testen. Bremsenreiniger oder Startpilot auf Vergaserflansch und rechten Kurbelwellendichtring sprühen, dabei sollte sich die Motordrehzahl nicht erhöhen.


    Gruß
    Frank

  9. #9
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Den "Nebenlufttest" kannst Du leider nur machen wenn der Motor läuft.
    Dazu wird ein entflammnares Aerosol - z.B. Bremsenreiniger oder Starthilfespray - auf die infragekommenden Stellen am Ansaugtrakt gesprüht. Ändert sich beim Aufsprühen die Drehzahl ist dort eine undichte Stelle.

    Nochmal zum Auspuff:
    Bei neuen Nachbaumodellen fehlt gerne mal der Anschlag
    für den Schalldämpfereinsatz.
    Steck mal nen Schraubendreher in die Auslassöffnung -
    der muss ohne Widerstand mind. 12cm rein gehen.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 05.08.2013, 21:06
  2. Hilfe, Schwalbe springt nicht mehr an!
    Von Schwalbenschwabe im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 22.06.2012, 11:00
  3. Schwalbe springt nicht mehr an. Hilfe?!
    Von Jost im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 22.02.2010, 20:06

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.