+ Antworten
Seite 5 von 5 ErsteErste ... 3 4 5
Ergebnis 65 bis 79 von 79

Thema: Schwalbe springt nicht mehr an und verliert beim kicken Benzin


  1. #65
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Wieso drehst du ziellos an den Schrauben herum? Stell den Vergaser mal ordentlich nach Anleitung ein!
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  2. #66
    Glühbirnenwechsler
    Registriert seit
    10.07.2011
    Ort
    Essen
    Beiträge
    60

    Standard

    Noch habe ich gar nichts rumgedreht
    Ene mene Muh und raus bist du

  3. #67
    Glühbirnenwechsler
    Registriert seit
    10.07.2011
    Ort
    Essen
    Beiträge
    60

    Standard

    Heißt den Drehgriff kontrollieren ob er sich in beide Richtungen bewegen lässt. Grundstellung muss sein möglichst weit von dir weggedreht. Ich muss um den ganzen Weg zurückzulegen einmal nachfassen.
    Bei meinem Gashahn, ist es so, dass er "vorne am Widerstand anliegt" (also so weit zu einem hin gedreht, man im Leerlauf noch kein Gas gibt.
    Aus dieser Position kann ich ihn ohne jeglichen Widerstand recht weit von mir wegdrehen. (Ist er vielleicht lose?)
    Zudem hakt er immer wenn ich Gas gebe auch genau an der Stelle ein- stellt's euch wie ein Tempomat für's Moped vor.
    Ich kann quasi freihändig die Geschwindigkeit halten.
    Ist das normal so?
    Grüßerli
    Ene mene Muh und raus bist du

  4. #68
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Das ist bei vielen so, dass der Gasgriff stehen bleibt. Es ist aber durchaus möglich ihn mit ausreichend Schmierung des Drehgriffes und des Zuges dazu zu bringen, zurückzudrehen. Die einzige Feder, die ihn wieder in die Grundstellung bringt, ist die Schwache Kolbenschieberfeder am Vergaser.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  5. #69
    Glühbirnenwechsler
    Registriert seit
    10.07.2011
    Ort
    Essen
    Beiträge
    60

    Standard

    Und wie sieht es damit aus, dass ich ihn ohne Wiederstand nach vorne drehen kann, bis irgendwann der Anschlag kommt?
    Was bringt diese Stellung bzw. ist sie überhaupt korrekt?
    Ene mene Muh und raus bist du

  6. #70
    Flugschüler Avatar von spalte90
    Registriert seit
    16.04.2011
    Beiträge
    371

    Standard

    mensch stell doch einfach mal deinen vergaser ein. du stellst hier theorien auf aber tust nichts am moped. so kommst du nicht weit. stell ihn ein und dann werden wir weiter sehen!!!

  7. #71
    Glühbirnenwechsler
    Registriert seit
    10.07.2011
    Ort
    Essen
    Beiträge
    60

    Standard


    Ich sehe schon, ein absoluter Pragmatiker.
    Na gut spalte, dann werd ich heut Nachmittag mal gucken ;-)
    Ene mene Muh und raus bist du

  8. #72
    Flugschüler Avatar von spalte90
    Registriert seit
    16.04.2011
    Beiträge
    371

    Standard

    das hat damit nichts zutun. bei einer simson muss man sich stück für stück durcharbeiten und mögliche fehlerquellen ausschließen. da kann man nicht 20 sachen anfangen und keine richtig zu ende bringen. dann wird es nie richig laufen. das habe ich hier im forum auch gelernt. immer nach und nach, bis man die fehlerquelle gefunden hat. du sitzt nur vorm computer und machst rätselraten aber schreitest nicht zur tat. also fang an zu schrauben ;-) ich mein das auch echt nicht böse oder so.

  9. #73
    Glühbirnenwechsler
    Registriert seit
    10.07.2011
    Ort
    Essen
    Beiträge
    60

    Standard

    Nee passt schon, ich sitze halt bis 5 vorm PC weil ich auf der Abreit bin und das immer noch besser ist also Bürokram :P
    Aber ich eile, und fange an zu schrauben.
    Nachher gibts Meldung
    Ene mene Muh und raus bist du

  10. #74
    Glühbirnenwechsler
    Registriert seit
    10.07.2011
    Ort
    Essen
    Beiträge
    60

    Standard

    Soo.
    Habe versucht den Vergaser einzustellen.
    Zunächst springt die Gute nur mit gezogenem Choke an.
    Danach heult sie auf, dass einem die Ohren platzen.
    Habe dann die Standgasschraube bestimmt 3 Umdrehungen rausgedreht, es tut sich überhaupt nichts.
    D.h. beim 1. Versuch ist sie nach einer 1/4 Drehung ausgegangen.
    Beim 2 und 3 Versuch ist wie gesagt selbst nach mehrmaligem Drehen aber auch gar nischts passiert.
    Gruß
    Ene mene Muh und raus bist du

  11. #75
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Sie soll nur mit gezogenem Startvergaser anspringen, das ist ok.

    Wenn sie danach so hochjault, dann Prüfe bitte, ob die Nadel im Kolbenschieber im Vergaser wirklich an der richtigen Stelle bzw. in der richtigen Kerbe sitzt, und ob der Kolben ganz in den Vergaser eintaucht. schau auch, dass der Gaszug nict zu kurz ist.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  12. #76
    Flugschüler Avatar von spalte90
    Registriert seit
    16.04.2011
    Beiträge
    371

    Standard

    überprüf mal alles auf nebenluft. das macht man mit starterspray oder bremsenreiniger. und zwar am zylinderfuß, zwischen zylinder und zylinderkopf, vergaserflansch und am ansaugtrakt. dann riech mal danach am getrieböl ob es nach benzin riecht. wie sieht dein auspuff aus? ist er frei oder zugerust? wie weit hast du den krümmer in den auspuff gesteckt?

  13. #77
    Tankentroster Avatar von Karl81
    Registriert seit
    02.05.2011
    Ort
    Konstanz
    Beiträge
    122

    Standard

    Zitat Zitat von Clemensus Beitrag anzeigen
    Bei meinem Gashahn, ist es so, dass er "vorne am Widerstand anliegt" (also so weit zu einem hin gedreht, man im Leerlauf noch kein Gas gibt.
    Aus dieser Position kann ich ihn ohne jeglichen Widerstand recht weit von mir wegdrehen. (Ist er vielleicht lose?)
    Zudem hakt er immer wenn ich Gas gebe auch genau an der Stelle ein- stellt's euch wie ein Tempomat für's Moped vor.
    Ich kann quasi freihändig die Geschwindigkeit halten.
    Ist das normal so?
    Grüßerli
    Kann das der Grund sein das die Schwalbe dann gleich hoch tourt?
    Schieb den Gasgriff mal wirklich bis Anschlag "weg" von dir und probiers noch mal.

    Nicht das du einfach Gas gibst und dein problem daher kommt?

  14. #78
    Flugschüler Avatar von spalte90
    Registriert seit
    16.04.2011
    Beiträge
    371

    Standard

    @ clemensus wie weit bist du denn nun mit deinem moped? hast du schon einen erfolg gehabt?

  15. #79
    Glühbirnenwechsler
    Registriert seit
    10.07.2011
    Ort
    Essen
    Beiträge
    60

    Standard

    Hallo Freunde, spalte
    Problem gelöst. Gestern wurde alles repariert. Ich will's gar nicht sagen son Pillewitz war das :P
    Ich hatte beim Anschrauben eine Mutter zwischen Vergaserdichtung und Vergaser gelegt. Deswegen konnte kein Unterdruck entstehen.
    Wenn man's einmal weiß isses easy, aber man muss hat wissen dass da keine Spalte sein darf.
    Na ja Danke für eure Hilfe Leute!
    Jetzt muss ich nur noch die Reifen wechseln. ;-)
    Clemensus
    Ene mene Muh und raus bist du

+ Antworten
Seite 5 von 5 ErsteErste ... 3 4 5

Ähnliche Themen

  1. Schwalbe verliert viel Benzin
    Von aronpal im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 25.03.2011, 11:09
  2. Antworten: 6
    Letzter Beitrag: 06.01.2008, 21:53
  3. Beim Kicken springt sie in den 1. Gang
    Von Elion im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 05.02.2007, 15:45

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.