Thema geschlossen
Ergebnis 1 bis 7 von 7

Thema: schwalbe springt nicht mehr an wenn sie warm ist


  1. #1

    Registriert seit
    08.06.2015
    Beiträge
    5

    Standard schwalbe springt nicht mehr an wenn sie warm ist

    hallo zusammen,ich habe eine schwalbe KR51/2 baujahr 1982, wenn ich mit ihr los fahre dann läuft sie auf die ersten ein bis zwei dritte super an , aber so bald ich länger gefahren bin springt sie nicht mehr an ,muss dann eine weile warten bis sie wieder etwas abgekühlt und dann springt sie an aber auch nicht wirklich gut . woran könnte das liegen ,kann mir jemand tips geben??? vielen dank schon mal im vorraus

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Wenn's nicht der Wärmefehler ist, dann ist der Vergaser zu fett eingestellt.

    Peter

  3. #3
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Für das Wärmeproblem siehe hier: W

  4. #4
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Moin odenwälder

    Haste die 60er Garnitur zurückgebaut?
    Wenn nicht, brauchst Du Dich nicht wundern, das es nicht geht.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5

    Registriert seit
    08.06.2015
    Beiträge
    5

    Standard

    habe sie jetzt mal magerer gedreht, mal schauen wie es jetzt ist

  6. #6
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Also nur für den Fall das da noch...... Du mußt einfach mal das grundlegende 2-Taktprinzip verstehen. Da gibt es auf den "Moser-Seiten" mal so eine hübsche animierte Grafik. http://www.moser-bs.de/Simson/hilfe.html Die Simson Ingeneure haben alles perfekt auf die 50ccm abgestimmt, Luftfilteranlage, Vergaser, Zündung und Auspuff. Was immer ich an einem Teil des Systemes verändere wirkt sich auf alle anderen Teile aus. Wenn ich da nicht besser bin als die Werksingeneure sollte ich tunlichst die Finger von lassen, es kommt nichts gescheites bei raus. Ändere ich ein Teil muß ich zwangsläufig die anderen ändern, sonst ist bestenfalls der Effekt gleich Null, meistens jedoch Negativ. Natürlich gibt es Umbauten die Leistung bringen, ABER, diese gehen mindestens auf Kosten der Praxistauglichkeit (nutzbares Leistungsband/Drehmoment) und der Lebensdauer.

    LG, Frank

  7. #7
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Hi,

    ich mache hier dann mal zu, Problem ist bekannt.

    MfG

    Tobias

Thema geschlossen

Ähnliche Themen

  1. Schwalbe springt nicht an wenn sie warm ist.
    Von Wesleypipes1982 im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 17.09.2012, 09:37
  2. Scwalbe KR 51/2E läuft gut, wenn warm springt nicht mehr an
    Von ronnsen im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 26.03.2004, 15:25

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.