+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte
Ergebnis 1 bis 16 von 64

Thema: Schwalbe springt nichtmehr an


  1. #1
    Zündkerzenwechsler Avatar von Luxi
    Registriert seit
    25.09.2013
    Ort
    Geiselwind (zw. Würzburg und Nürnberg)
    Beiträge
    40

    Standard Schwalbe springt nichtmehr an

    Guten Abend liebes Forum,

    wie der Titel es schon darstellt,meine Schwalbe Kr 51/1 k springt nicht mehr an.
    Nur kurz, die Suche hab ich benutzt allerdings steh auch bei dieser n bisschen auf dem Schlauch.

    ich hab bisher verschiedene Zündkerzen getestet, gab keinen Funken. Auch nach abschrauben des Zündkerzensteckers gab es keinen Funken.

    Ich hab mir jetzt mal ein Multimeter besorgt, um die Kabel mal alle zu prüfen. Allerdings hab ich das Problem, dass ich keine Ahnung davon hab, welche kabel ich überhaupt durchmessen muss. Deswegen wärs cool, wenn mir jmd dass Schritt für Schitt erklären könnte (Schaltpläne sind nicht so meins... )
    Bin aber gewillt, dass alles zu erlernen.

    Dazu hätt ich dann noch ne Frage,benötige ich irgendwelches spezielles Werkzeug?? Ich hab z.B. etwas von einem Polradabzieher gelesen...

    Vllt noch kurz zum Hintergrund:
    Gelaufen ist sie jetzt erst letzte "Sommersaison". Davor wurde sie von einem Bekannten wieder zum laufen gebracht, weil sie ziemlich lang gestanden war, so ca 20 Jahre...

    Zur eigentlichen Geschichte. Mittags bin ich noch gefahren, und abends wie ich von einem Freund wieder heim wollte, ist sie nicht mehr angesprungen... Wir haben sie dann angeschoben, dann sprang sie an, allerdings für nur ca 2 Kilometer, anschließend ging sie einfach während der Volllastfahrt aus. Seitdem hab ich sie auch nicht mehr anschieben können, hat bloß mal kurz "geknattert", hat allerdings nicht zum anspringen gereicht...

    Vielen Dank jetzt schonmal für eure Hilfe

    Beste Grüße
    Luxi

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Reinige mal die Kontaktflächen des Unterbrechers
    Immer schön den Auspuff freihalten

  3. #3
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Zitat Zitat von Deutz40 Beitrag anzeigen
    Reinige mal die Kontaktflächen des Unterbrechers
    Dafür benötigst unter Umständen den "Polradabzieher "
    Vergaser reinigen und Benzinzufuhr prüfen wären auch Optionen.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Luxi,

    klemm Dir die Schwalbe unter'n Arm und komm mit ihr bei mir vorbei. Ich werd' Dir helfen!

    Peter

  5. #5
    Zündkerzenwechsler Avatar von Luxi
    Registriert seit
    25.09.2013
    Ort
    Geiselwind (zw. Würzburg und Nürnberg)
    Beiträge
    40

    Standard

    Alles klar, dann bestell ich mir mal einen Polradabzieher...brauch ich da noch irgendwas??

    Ich hab heut schon mal versucht den Seitendecke lam Motor abzunehmen, bin allerdings an zu festen Schrauben gescheitert. Habt ihr Ideen wie ich die losbekom??

    Reicht es eigentlich, nur die Fußstütze zu entfernen, um das Polrad dann abzuziehen, oder sollte ich größere Teile der Karosserie entfernen??

    Gibt es eig. eine Möglichkeit, die "Fußbremse" also Hinterradbremse, was ich eig mein den "Hebel" auf den man tritt zu entfernen? Da hab ich das Gefühl der stört n bisschen.

    Ach ja, Benzin läuft wunderbar und Vergaser hab ich vor ca 3 Wochen gesäubert :)

    Besten Dank schon mal :)

    @Zschopower: Ich sollte noch vllt meinen Wohnort angeben, der is nämlich zwischen Würzburg und Nürnberg... So 300km zu dir sind mir dann doch ein Stück zu viel... Aber wirklich vielen Dank für das nette Angebot!! :)

  6. #6
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Ja zum Polradabzieher benötigst noch einen Füllerlehre 0,4
    Es reicht das Trittblech und die Motorabdeckung zu entfernen die Bremse bleibt schön wo sie ist!
    Für die Schrauben zum öffnen gibt es hier genug zu Lesen ein richtiger Schraubendreher sollte es jedoch schon sein.

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Zitat Zitat von Luxi Beitrag anzeigen
    @Zschopower: Ich sollte noch vllt meinen Wohnort angeben, der is nämlich zwischen Würzburg und Nürnberg..
    Wenn Du das auch ins Profil geschrieben hättest, dann wäre ich gar nicht wie selbstverständlich davon ausgegangen, dass Du umme Ecke wohnst.
    Denn das mache ich bei allen, deren Profil diesbezüglich unvollständig ist.

    Peter

  8. #8
    Zündkerzenwechsler Avatar von Luxi
    Registriert seit
    25.09.2013
    Ort
    Geiselwind (zw. Würzburg und Nürnberg)
    Beiträge
    40

    Standard

    Alles klar, Ort wird gleich nachgetragen

    Ich bestell dann die Sachen und melde mich dann wenns soweit ist...

    Besten Dank bis hierhin schon mal :)

  9. #9
    Glühbirnenwechsler
    Registriert seit
    01.08.2012
    Ort
    Aschaffenburg
    Beiträge
    90

    Standard

    Bestell dir doch evtl. wenn du schon bei nem Fachhandel bestellt gleich noch einen Unterbrecher mit....

    Falls deiner vll. schon so arg verschlissen ist...

    Kostet ca. 3€ und die biste auf der sicheren Seite

  10. #10
    Zündkerzenwechsler Avatar von Luxi
    Registriert seit
    25.09.2013
    Ort
    Geiselwind (zw. Würzburg und Nürnberg)
    Beiträge
    40

    Standard

    Danke für den Tipp :)

  11. #11
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Dann aber Fett dazu.

  12. #12
    Zündkerzenwechsler Avatar von Luxi
    Registriert seit
    25.09.2013
    Ort
    Geiselwind (zw. Würzburg und Nürnberg)
    Beiträge
    40

    Standard

    Hey,
    nach bestellschwierigkeiten is das zeug heute endlich gekommen....
    Polrad abgezogen und Unterbrecher hab ich jetzt einfach mal ausgetauscht, allerdings hätt ich nochmal n paar Fragen.

    Is der Unterbrecher soweit richtig montiert?? (Bild Unterbrecher)

    Wo setz ich die Klemmen an wenn ich die Sachen laut dem Link messen will?? (Bild 2)

    http://www.moser-bs.de/Simson/zuendung.html

    und wie stell ich den Unterbrecher mit der Fühlerlehre ein??

    Den ZZP müsste ich auch wieder einstellen...Das mit dem Grundplatten verschieben versteh ich noch nich so ganz....wär jmd so lieb mir das zu erklären?? :)
    Außerdem hab ich verpennt so nen Klebebandpfeil anzukleben, is das schlimm??

    Besten dank schon mal :)
    Unterbrecher.jpgWo Klemmen.jpg

  13. #13
    Glühbirnenwechsler
    Registriert seit
    01.08.2012
    Ort
    Aschaffenburg
    Beiträge
    90

    Standard

    Hi!

    Schau hier unter Simson -> Zündung einstellen für Dummies

    Homepage Familie Moser und Ehlers

    Die Grundplatte würde ich wenn du sie nicht demontiert hast erstmal gar nicht verschieben....

    Viel Spass

  14. #14
    Zündkerzenwechsler Avatar von Luxi
    Registriert seit
    25.09.2013
    Ort
    Geiselwind (zw. Würzburg und Nürnberg)
    Beiträge
    40

    Standard

    Den Link hab ich ja gemeint,also Zündung einstellen für Dummies...

    Allerdings bin ich wohl noch unter dem Niveau von Dummie

    Ich hab den Motor halt nich ausgebaut und weis auch nicht wo ich z.B. dass braun weiße Kabel finde...
    Als Masse kann man z.B. die Rippen am Zylinder nehmen??

  15. #15
    Glühbirnenwechsler
    Registriert seit
    01.08.2012
    Ort
    Aschaffenburg
    Beiträge
    90

    Standard

    Auch hier verweise ich auf die Schaltpläne von der Internetseite, da du hier alle relevanten Kabel findest wo sie her kommen und wo sie hingehen!

    Les dich mal ein wenig ein, so schwer ist das nicht und es hilft dir ungemein wenn du dich fachlich etwas in die Materie einarbeitest!

  16. #16
    Zündkerzenwechsler Avatar von Luxi
    Registriert seit
    25.09.2013
    Ort
    Geiselwind (zw. Würzburg und Nürnberg)
    Beiträge
    40

    Standard

    Sry,aber irgendwie kann ich mir die schaltpläne nicht auf den Motor bezogen vorstellen...zumindest nicht so, dass ich da was zu stande bring.

    hat jmd vllt Antworten auf meine fragen?? :)

    [Edit] Also,hab doch noch was zum Unterbecher gefunden,dass hab ich nun verstanden :)

+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte

Ähnliche Themen

  1. Schwalbe springt plötzlich nichtmehr an :(((
    Von lacomar im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 19.03.2010, 13:13
  2. Schwalbe springt nichtmehr an
    Von Stepo im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 23.06.2008, 11:29

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.