+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Schwalbe springt an, ohne gas geht sie aus!!


  1. #1

    Registriert seit
    04.08.2008
    Beiträge
    4

    Standard Schwalbe springt an, ohne gas geht sie aus!!

    Hey leute,

    Hab meine schwalbe jetzt endlich ans laufen bekommen!
    Nur wenn ich sie ankicke, bleibt sie ca. 6-8 sekunden an und säuft dann ab (Ohne Gas zu geben)
    Gebe ich gas während ich ankicke läuft sie 1a, nur sobald ich halt im leerlauf das Gas weglasse säuft sie sofort wieder ab, tuckert dann en bisschen und PLOPP aus !!
    Danke schon ma für die Hilfe

    MFG Ada

  2. #2
    Moderator Simsonschrauber Avatar von Pittiplatsch
    Registriert seit
    04.10.2005
    Ort
    z.Z. im Exil
    Beiträge
    1.186

    Standard

    das ist der vergaser.
    stell ihn ordentlich ein und sie soltle laufen.
    anleitungen dazu findest du viele hier im netz oder hier

  3. #3
    Schwarzfahrer
    Registriert seit
    29.08.2008
    Ort
    72770
    Beiträge
    22

    Standard

    da is das standgas zu niedrig. am vergaser is sone schraube (3)



    die musst du bei laufenden morot etwas reinderhn. du merkst dann iwann das das standgas richtig ist.

    hier auch noch ne ausführliche anleitung:

    http://www.schwalbennest.de/index.ph...784&highlight=

  4. #4
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Zitat Zitat von Dummschwaetzer
    Wenn du bei deinem Vergaser 16N1-5 den Vergaserdeckel oben abschraubst, den Kolbenschieber mit der Nadel rausziehst und dann von oben in den Vergaser reinguckst, dann siehst du unmittelbar neben dem Zerstäuber (aus Messing) ein winzig kleines Löchlein. Wenn das verstopft ist, dann kann das Standgas nicht richtig funktionieren, denn dieses winzige Loch hat die Funktion einer Düse für das Standgas. Das muß also frei sein. Der Ø dieser kleinen Bohrung ist aber so gering, daß du da nicht mit einer Nadel oder ähnlichem Zeugs reinkommst und das auch gar nicht erst versuchen solltest da drin rumzufuhrwerken, da du sonst nur unnütz den Bohrungsdurchmesser aufweitest und dann später erst recht Probleme mit der Standgaseinstellung bekommst.
    Was du zum Durchstoßen dieses Loches verwenden kannst, ist das Borstenhaar von einem Handfeger. Was du noch verwenden kannst ist ein dünner einzelner Draht aus der aufgedröselten Seele eines alten Bowdenzuges. Aber wie gesagt, bitte keine Nadel !!! Die ist zu dick.
    Wenn sich das Standgas nach der Reinigung des Loches immer noch nicht sicher einstellen läßt, dann zieht der Motor oder der Vergaser irgendwo Nebenluft oder die Zylindergarnitur ist verschlissen und sollte neu gemacht werden.

    Frag ruhig, sollst ja was lernen. :)

    Die Reinigung dieses enorm wichtigen winzigen Löchleins empfehle ich auch all jenen, die seit Jahren ihr Standgas nicht vernünftig eingestellt bekommen und deswegen hoffnungslos verzweifelt sind.

+ Antworten

Ähnliche Themen

  1. Schwalbe geht nach 15 Sek. ohne Choke aus
    Von climbingdd im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 19.05.2008, 19:28
  2. Schwalbe springt auch ohne Zündung an
    Von loepi im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 10.11.2007, 18:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.