+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Schwalbe springt plötzlich nichtmehr an :(((


  1. #1
    Zündkerzenwechsler
    Registriert seit
    21.02.2008
    Ort
    Kürnach (Würzburg)
    Beiträge
    25

    Standard Schwalbe springt plötzlich nichtmehr an :(((

    Hallo,

    ich habe seit 3 Jahren meine Schwalbe Kr57/1 Bj. 69 und seit 2 Jahren kaum ein Problem damit . Anfang 2009 wurde der Motor komplett überholt, Zündung kontrolliert und eingestellt, Vergaser gereinigt und eingestellt. Seiddem wurde sie ca 3000km gefahren.

    Jetzt zum Problem:

    Am Donnerstag fuhr sie noch normal, hatte etwas wenig Standgas, aber das ist bei den Temperaturen normal. Als ich sie am Samstag abend starten wollte sprang sie kurz an, ging dann aus und seiddem tut sich nichts. Sie will ums verrecken nicht anspringen X( . Ich habe sie gefühlte Kilometer angeschoben, Zündkerze ausgetauscht, Funke kontrolliert (ist da), Kerze ist auch Feucht vom Sprit gewesen (Tank halb voll).

    Ja und jetzt bin ich nun mit meinem Latein am Ende. Ich wohne mitten in der Stadt (Würzburg) und kann sie deswegen auch nicht großartig auseinandernehmen, zudem fehlt mir dazu auch die Zeit. Was habt ihr für Vorschläge was ich noch kontrollieren sollte?

    1000 Dank schonmal für die Antworten!!!

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Benzin auffüllen , Vergaser reinigen , Zündung überprüfen .
    mfg
    Immer schön den Auspuff freihalten

  3. #3
    4/1
    4/1 ist offline
    Flugschüler
    Registriert seit
    16.12.2009
    Ort
    Königsmoos
    Beiträge
    260

    Standard

    benzin auffüllen brauchst ned wenn sie halb voll ist bringt es normalerweise nichts!!!

    schau nochmal deinen vergaser an ob die düse frei ist!! oder vllt. ist er zu wenn im tank rost drin ist!!!

  4. #4
    Kettenblattschleifer Avatar von Knorz
    Registriert seit
    16.07.2009
    Ort
    Frankfurt am Main
    Beiträge
    675

    Standard

    funke da, heißt ja aber auch nicht, dass der Zündzeitpunkt stimmt...
    also den vielleicht auch mal überprüfen

    ach... is der auspuff auch frei?

  5. #5

    Registriert seit
    23.03.2005
    Beiträge
    3

    Standard

    funzt die Schwalbe mittlerweile denn wieder? Ich wohn auch in Wü und hab bisserl Erfahrung was die Zündung bei dem Bock betrifft, sprich ich hab mir nach mehr als 7 Jahren immer wieder Rumgefummel endlich ne VAPE geholt und kanns nur empfehlen :P

    Tipp wäre ansonsten spontan, die Zündkerze tauschen, Zündkerzenstecker tauschen, Zündkabel ggfs. tauschen, in der Reihenfolge. Dummerweise muss ein Funke eben nicht bedeuten, dass der auch stark genug ist zum zünden. Ob der Zündzeitpunkt passt siehste auch nur beim einblitzen einigermassen genau.
    Auf Vergaser tippe ich persönlich eher weniger, da sich der ohne Rumbastelei nicht von heute auf morgen verstellen sollte, und das bei mir, wenn, eher schleichend Probleme gab. Aber ab und an mal durchputzen schadet hier sicherlich auch nicht.

+ Antworten

Ähnliche Themen

  1. schwalbe will plötzlich nichtmehr
    Von schreihals im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 21.06.2008, 11:15
  2. S51 will plötzlich nichtmehr :(
    Von Kartoffelkanonier im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 28.05.2005, 09:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.