+ Antworten
Ergebnis 1 bis 9 von 9

Thema: schwalbe springt scheinbar in den 2ten Gang


  1. #1
    Zündkerzenwechsler
    Registriert seit
    09.09.2011
    Beiträge
    47

    Standard schwalbe springt scheinbar in den 2ten Gang

    Hi ich habe eine kr 51/1s mit dem ach so tollen halbautomatikmotor.. nun hab ich sie endlich fertig bekommen.. dachte ich .. hab gerad ne Probefahrt machen wollen und zuerst ging auch alles scheinbar ganz normal. Dann ist sie mir ausgegangen, weil ich den vergaser noch einstellen musst.. Also nichts tragisches..
    ABER wenn ich sie nun ganz normal in den leerlauf anmache und nun versuch ein Gang ein zulegen, geht sie einfach aus, soo als würde ich direkt den 2ten Gang rein hauen...
    Was denkt ihr könnte es sein? Ich kontrolliere nun mal das Getriebeöl wobei ich denk das sollte in Ordnung sein.

    Danke im vorraus für eure Antworten.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Ich denke, die Kupplungsautomatik funktioniert nicht richtig oder die Kupplung trennt nicht richtig.
    Meine Empfehlung: einstellen.
    Wie das geht, steht im BUCH oder auf der Simson-Roller-CD.
    Mit der Suche sollte das aber auch hier zu finden sein.

    Peter

  3. #3
    Zündkerzenwechsler
    Registriert seit
    09.09.2011
    Beiträge
    47

    Standard

    Ich werds morgen mal mit der Kupplungs Einstellung testen..
    1. Deckel abmachen
    2 M6er schraube Lösen
    3 viertel bis halbe umdrehung raus
    4 fest machen
    so ists doch richtig oder? ich denk aber ma das die schwalbe auch zu wenig Öl drinn hat

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Zitat Zitat von creami Beitrag anzeigen
    3 viertel bis halbe umdrehung raus
    4 fest machen
    so ists doch richtig oder? ich denk aber ma das die schwalbe auch zu wenig Öl drinn hat
    zu 3: Schraube raus bedeutet, dass sie noch weniger trennen wird.
    Hast Du auch das richtige Öl drin? HLP46 muss rein und kein SAE80 GL3

    Peter

  5. #5
    Zündkerzenwechsler
    Registriert seit
    09.09.2011
    Beiträge
    47

    Standard

    ICh weiß nicht welches Öl der Vorbesitzer rein gemacht hat ich werde einfach mal nen kompletten Ölwechsel vornehmen sind ja nur 500ml
    Und wegen 3tens soll ich die schraube nun ganz rein drehen oder was? habs bisher imer so gelesen das ich ne viertels bis halbe umdrehung raus tuhen soll

  6. #6
    Zündkerzenwechsler
    Registriert seit
    09.09.2011
    Beiträge
    47

    Standard

    Irgendwie hab ich die vermutung das hier was nicht stimmt.. ich hab die m4er Schraube gelöst, und die m6er wollt ich rein drehen, das ging auch alles ohne probleme.. jetzt kommt aber das große ABER ich hab halt die m6er rein gedreht und schlagartig hatte ich dieses Plätchen was die m6er schraube ja eigentlich mit nehm sollte ab.
    Der Radius des Loches vom Plätchen ist größer als der Schraubenkopf, ist dies normal?

  7. #7
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Ich glaube, jetzt ist der Zeitpunkt gekommen das Öl abzulassen und den Kupplungsdeckel abzuschrauben. Da wirst Du wohl die Platte neu brauchen.

    Schau mal hier.

  8. #8
    Zündkerzenwechsler
    Registriert seit
    09.09.2011
    Beiträge
    47

    Standard

    hab sie nun so rein gedreht das sie noch gerad so hält und siehe da ich kann sie ohne Probleme durch schalten etc.. werde aber dennoch mal ne neue Druckplatte kaufen und nen Ölwechsel machen

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Dass man die Einstellschraube auch zu weit hineindrehen kann, ja, das ist normal. Das darf man einfach nicht machen.

    Wenn dir der Weg an der Einstellschraube ausgeht, dann gibt es zwei Möglichkeiten: (1) Die Schraube oder der Druckstift in der Kupplungswelle ist eingelaufen und damit kürzer als er sein sollte. (2) Die Kupplungsbeläge sind runter.

+ Antworten

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 19.07.2011, 19:35
  2. Schwalbe nimmt ab dem 2ten Gang kein Gas mehr an / säuft ab
    Von Livej im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 11.08.2007, 15:06
  3. 1.Gang macht scheinbar Urlaub
    Von IMbenzinhahn im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 14.07.2003, 16:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.