+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Schwalbe springt schlecht an


  1. #1
    Schwarzfahrer
    Registriert seit
    28.05.2003
    Beiträge
    24

    Standard

    X( Hallo erst mal.
    Ich bin neu hier und fahre eine Schwalbe 4 Gang Bj 83. In letzter Zeit spring sie nur noch sehr unwillig an (ca 15-20 mal kicken). Anfangs war es nur im warmen Zustand so, nun ist es auch so wenn sie kalt ist. Den alten Vergaser habe ich getauscht, er hatte einen Riß im Anschlußflansch. Am jetzigen Vergaser habe ich einen neuern Schwimmer mitsamt Nadelventil eingebaut. Im Reparaturbuch steht die Schmimmerhöheeinstellung sehr kompliziert beschrieben. (Plastikscheibe im Gehäuse, 500 mm Höhe) Es muß doch eine einfachere Möglichkeit geben dieses richtig zu justieren.
    PS.: Kerze ist schön rehbraun und wenn sie läuft, dann ohne irgendwelche Aussetzer und Mucken lt Tacho 65 auf der Ebene.

  2. #2
    Glühbirnenwechsler
    Registriert seit
    18.04.2003
    Ort
    Chemnitz, Sachsen
    Beiträge
    53

    Standard

    2 sacben erstmal.

    1. Profil ausfüllen sonst helfen dir die leute nich gern
    2. wer kcikt 20mal? also wenns bei mir nachm 7mal nich geht wird de karre angeschoben....weiste wie das geht?

    greetz

    Apollo

  3. #3

    Registriert seit
    30.04.2003
    Beiträge
    5

    Standard

    nimm ne zündkerze von BOSCH und nen NGK sportkerzenstecker

  4. #4
    Glühbirnenwechsler
    Registriert seit
    18.04.2003
    Ort
    Chemnitz, Sachsen
    Beiträge
    53

    Standard

    warum denn ne sprotkerzenstecker??? kannste mir das erklären...die springt nur schlecht an.....abgesehnda von geht das alles mit nem normalen kezenstecker und ner guten isolator....

    greetz

    Apollo

  5. #5
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    328

    Standard

    Sportkerzenstecker ??

    @ arminpf

    wenn sie mal anspringt, musst du dann Gas geben, dass sie nicht gleich wieder ausgeht. Oder läuft sie danach konstant im Leerlauf?

    (meine Schwalbe wäre wahrscheinlich nach dem 20 Mal kicken im Schwalbenhimmel, weil sie ersoffen wäre.)
    Ich glaube, sie kriegt zuwenig Sprit, oder die Gemischaufbereitung stimmt nicht.

    Johannes

  6. #6
    Zahnradstoßer
    Registriert seit
    20.04.2003
    Beiträge
    944

    Standard

    Meiner Meinung nach sollte man bei ner Schwalbe nur
    Isolator spezial Zündkerzen verwenden ...
    ich hab mal ne Bosch reingeschraubt und mit damit nen Kolben mit Guckloch erworben ... ok der wärmewert war nich der richtige, aber trotzdem !

    Was der "Sportkerzenstecker" sol weis ich auch nich, ich empfehler den originooolen oder einen von NGK .

  7. #7
    Tankentroster
    Registriert seit
    20.04.2003
    Ort
    Schnaittach
    Beiträge
    121

    Standard

    Original von Kiam:
    nimm ne zündkerze von BOSCH und nen NGK sportkerzenstecker

    Warum denn das? Habe ich noch nie Gehört das die Schwalbe dann besser anspingt!

    1. guter Zündfunke ?
    2. Zündung einstellen ( FAQ)
    3. u.s.w

    Ich habe noch nie! Probleme mit meinen Isolator gehabt. Ganz im Gegenteil, hatte ich andere drin sprang meine Schwalbe sehr schlecht an.
    Wenn die Zündung richtig eingestellt ist springt die Simson schon fast nur vom scharf anschauen an.....


  8. #8
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    328

    Standard

    @ kiam

    Ich habe noch nie was von nem Sportkerzenstecker gehört. Erkläre mir mal bitte, was der Unterschied zwischen nem Sportkerzenstecker und nem normalen Kerzenstecker sein soll.

    OFF-Topic ????

    Johannes

  9. #9
    Schwarzfahrer
    Registriert seit
    28.05.2003
    Beiträge
    24

    Standard

    Also mein "Profil" habe ich nun ausgefüllt, wusste nicht daß das von Nöten ist, aber seis drum.
    Weiter zu meinem Problem: Ersaufen tut sie nicht. Die Kerze ist nur leicht feucht und funkt einwandfrei beim kicken. Wenn sie angesprungen ist, läuft sie auch weiter ohne daß ich ständig am Hahn drehen muß. Benzinfilter habe ich schon saubergemacht. Wenn ich den Vergaser zerlege, steht der Sprit im Gehäuse bis oben am Ende des eingegossenen Steges. Den Schwimmer habe ich schon ein Stück nach oben gebogen weil ich mir denke daß die Spritmeng beim Kicken nicht ausreicht, dabei ist mir dann passiert, daß der Sprit zum Überlauf rausgelaufen ist, also Schwimmer wieder ein kleines Stück nach unten. Erfolg? Keiner!
    PS: Kerze ist Isolator 260! Stecker ist von NGK, weil der originale durchgeschlagen hat.

  10. #10
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    328

    Standard

    Vielleicht dumme Frage: Startest du mit Choke oder ohne?
    Wenn du mit Choke startest und du sagst, dass die Kerze danach nur leicht feucht ist (nach 20 mal kicken) dann läuft die Schwalbe wahrscheinlich zu mager.
    @ all: korrigiert mich bitte, wenn ich was falsches erzähl.

    Um das Gemisch fetter zu stellen musst du die Anschlagschraube, an die der Startvergaserzug anschlägt, ein bisschen mehr rausdrehen.

    Ich hoffe, dass das jetzt richtig war???
    Merke dir lieber vorher, wie die Einstellungen waren.

    Johanes

+ Antworten

Ähnliche Themen

  1. Schwalbe springt schlecht an
    Von RKP-Revolutionsführer im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 12.08.2008, 19:11
  2. Simson Schwalbe springt schlecht an
    Von Melchen im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 04.08.2008, 08:41
  3. schwalbe bockt und springt schlecht an!!!
    Von MobbyD im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 10.03.2007, 11:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.