+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Schwalbe springt schlecht an wenn kalt


  1. #1
    Zündkerzenwechsler
    Registriert seit
    16.08.2005
    Ort
    Biessenhofen / Allgäu
    Beiträge
    30

    Standard

    Erstmal hallo an alle hier.
    Ich bin seit kurzem stolzer Besitzer einer KR 51/1K Baujahr 1974 und jetzt auch auf dieses Forum gestoßen, dass schon beim ersten Durchstöbern sehr informativ und hilfreich war.
    Schonmal eins vorneweg: ich bin ein absoluter Nixchecker in Sachen Mopedtechnik und bin froh dass mein Baby (fast) ohne Mucken läuft.
    Ein Problem habe ich aber doch:
    Wenn sie kalt ist, z.B. morgens, springt sie nur sehr schwer an. Manchmal bekomm ich sie nur durch anschieben wieder an. Auch Choke bringt nichts.
    Wenn sie aber mal warm ist, geht sie an ohne Probleme, dann reicht einmal antreten und sie läuft. An was könnte das liegen?

    Gruß,
    dubinsky

  2. #2
    Kettenblattschleifer Avatar von isga
    Registriert seit
    04.06.2005
    Ort
    Saarland
    Beiträge
    532

    Standard

    tach,
    Check die Zündung, Abstand 0,4mm max Öffnung des Unterbreches, und Überprüf den Zündzeitpunkt, könnte sein, dass der einen Tick auf Früh muss. ( Entgegen der Drehrrichtung des Polrades) Kannst du auch messen,
    wie das geht steht in der FAQ.
    Oder aber die Kolbenringe sind hinüber?

    ciao isga

  3. #3
    Kettenblattschleifer
    Registriert seit
    05.02.2005
    Ort
    Visbek
    Beiträge
    647

    Standard

    Meine startet kalt am liebsten, wenn ich Choke ziehe und vollgas gebe. Probiere das doch auch mal, bevor du großartige Veränderungen am Vergaser vornimmst.

    Gruß Fabian

  4. #4
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Choke und Vollgas ???

    Das widerspricht sich ja um 180 Grad !
    Der Gasschieber muss auf Leerlauf sein, wenn der Startvergaser ein-
    geschaltet wird, weil dann ja der Unterdruck im Saugkanal am stärksten ist, um ein fettes Startgemisch anzusaugen. Wenn der Motor
    angesprungen ist, darf nur wenig Gas gegeben werden, und der Start-
    vergaser ist zu schliessen, weil sonst bei länger eingeschaltetem
    Startvergaser eine Überfettung eintritt, erkennbar am soge-
    nannten "Viertaktern", weil die Maschine nur noch bei jeder zwei-
    ten Kurbelwellenumdrehung ein zündfähiges Gemisch erhält und verbrennt.
    Als erstes sollte Dubinsky mal nach der Zündkerze sehen (Elektro-
    denabstand knapp 0,4mm).
    Wenn dieser in Ordnung ist, und ein kräftiger Funke vorhanden ist, sollte nach der Vergaserseite geschaut werden (Startdüse ver-
    stopft usw.).
    Vorher aber die Kerze (hoffentlich 'ne "Isolator"- M14-260) be-
    gutachten ! Ist die Kerze beim Kaltstart nass ?

  5. #5
    Kettenblattschleifer
    Registriert seit
    05.02.2005
    Ort
    Visbek
    Beiträge
    647

    Standard

    Theoretisch richtig, praktisch falsch. Bei mir geht es echt nur so.

    An verstopften Düsen, falschen Zündkerzen, zu schwachem Funken liegt es nicht. Bei Dubinsky wahrscheinlich auch nicht.

    Gruß Fabian

    Wie wärs damit: Erst durch das Vollgas und Choke kommt genug Gemisch in den Zylinder. Belehrt mich eines Besseren.

  6. #6
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Alex Domdey hat Recht.
    Wenn du Gas gibst, dann hebst du ja den Kolbenschieber im Vergaser an und dadurch wird die Luftzufuhr geöffnet. Der Benzinanreicherungseffekt für das Gemisch (= fetteres Gemisch) geht dadurch ins Leere.
    Wahrscheinlich ist dann dein ganzer Vergaser falsch eingestellt, wenn es bei dir ohne Gas, nur mit Choke nicht funktioniert. Sicher hast du auch keinen vernünftigen Leerlauf und kugelst dir beim Halten an der Ampelkreuzung immer fast das Handgelenk aus, um den Motor da am Laufen zu halten.

  7. #7
    Kettenblattschleifer
    Registriert seit
    05.02.2005
    Ort
    Visbek
    Beiträge
    647

    Standard

    Nein, auch Leerlauf ist wunderbar. Das einzige, wingzigkleine Problem ist ein kleines Beschleunigungsloch vom Leerlauf in den ersten.

    Gruß Fabian

  8. #8
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Na ja, ist ja eigentlich auch irgendwie egal. Hauptsach der Bock springt an.

    Stimmts!? :)

  9. #9
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Tja, wäre interssant, zu wissen, ob Dubinsky die Kiste im kalten
    Zustand zum Laufen kriegt.

  10. #10
    Zündkerzenwechsler
    Registriert seit
    16.08.2005
    Ort
    Biessenhofen / Allgäu
    Beiträge
    30

    Standard

    Original von domdey:
    Tja, wäre interssant, zu wissen, ob Dubinsky die Kiste im kalten
    Zustand zum Laufen kriegt.
    ja, das würde mich auch interessieren. Habs noch nicht ausprobiert, geh jetzt aber gleich raus und schau mir mal die zündkerze an.
    Wie sollte die denn ausschauen, wenn die schwalbe jetzt 2 Tage gestanden hat und alles ok wäre?

  11. #11
    Flugschüler Avatar von emkay
    Registriert seit
    24.05.2004
    Beiträge
    380

    Standard

    rehbraun

  12. #12
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Original von EmkaY:
    rehbraun

    Und fur...trocken .

+ Antworten

Ähnliche Themen

  1. WENN KALT DANN SPRINGT SIE SCHLECHT AN!
    Von ohvkffo im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 23.04.2006, 13:47
  2. Nimmt schlecht Gas an, wenn kalt
    Von RubberBone im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 29.09.2005, 00:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.