+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Schwalbe springt schwer an


  1. #1

    Registriert seit
    07.10.2010
    Ort
    Salzgitter
    Beiträge
    5

    Standard Schwalbe springt schwer an

    Hallo habe drei Probleme
    1.meine Schwalbe springt nach längerem stehen immer schwer an, woran kann es liegen?
    Auch wenn ich den Joke ziehe passiert nichts?

    Was könnt ihr mir raten?

    2.Für was genau ist eigentlich genau der Joke Hebel? Wie kann ich ihn perfekt einstellen?

    3.Beim einlegen des ersten Ganges macht die Schwalbe einen kleinen Sprung nach vorn, ist das normal oder kann man das auch noch besser einstellen?

    Ich habe eine KR51/1 3Gang, Bj: 1973

    Danke für eure Hilfe

    Ach ja Schwalbe fahren macht einfach nur Spaß!
    Gruß
    Florian

  2. #2
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von 1709fly Beitrag anzeigen
    2.Für was genau ist eigentlich genau der Joke Hebel? Wie kann ich ihn perfekt einstellen?
    Wenn man diesen zieht, lacht sich die Schwalbe kaputt und macht einen Ruck nach vorn.

    Nein im mal im Ernst. Das Spiel vom Seilzug des Startvergasers sollte 2mm betragen.
    Wenn man den Hebel zieht, fettet man das Gemisch an und der Motor sollte besser starten. Probier mal den Hebel zu ziehen, dann 2-3x ohne Gas ankicken. Wenn Sie nicht anspringt den Hebel schliessen und nochmal mit 1/4 Gas probieren. Das hängt allerdings auch von den Wetterbedingungen ab. Im Sommer springt sie auch durchaus ohne Startvergaser an.
    Tut sie das nicht, ist entweder das Spiel zu groß oder die Gummidichtung des Startvergaserkolbens abgefallen oder der Vergaser grundsätzlich verstellt.
    Das rucken ist bedingt normal, wenn es sehr ausgeprägt ist, solltest Du vielleicht mal die Kupplung einstellen.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #3
    Schwarzfahrer Avatar von lachi
    Registriert seit
    13.10.2010
    Beiträge
    24

    Standard

    Es kann auch sein, dass dein Schwimmerstand nicht korrekt eingestellt ist, dann läuft nämlich im Stand Sprit in den Vergaser und das könnte weitere Startprobleme erklären....

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    @1709:

    wenn der Motor denn läuft und warm geworden ist, dann zieh bitte mal den Starterhebel, dann sollte der Motor ausgehen. Tut er's nicht, dann könnte die Gummidichtung aus dem Starterkolben gefallen sein und den Starterkanal nicht freigeben.

    Und das ist jetzt kein Witz (Joke): Deine Schwalbe hat keinen Joke, keinen Schock und auch keinen Choke, sie hat einen Startvergaser. Lies mal die Vergaserartikel in der FAQ und in "Best of the Nest..." dann wirst Du schlauer.

    Peter

+ Antworten

Ähnliche Themen

  1. Schwalbe springt schwer an!!!
    Von Munker im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 04.09.2006, 09:25
  2. Schwalbe springt schwer an, warum ?
    Von Schwalbefreakbrauchthilfe im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 04.08.2004, 12:40

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.