+ Antworten
Ergebnis 1 bis 6 von 6

Thema: schwalbe springt schwer an nach längerer fahrt


  1. #1
    Tankentroster
    Registriert seit
    21.05.2009
    Ort
    Dülmen
    Beiträge
    157

    Standard schwalbe springt schwer an nach längerer fahrt

    hallo,
    meine schwalbe springt kalt gut an und läuft auch ohne auszugehen bin an einem stück bis jetzt 30 km gefahren und das ohne probleme. dann habe ich sie kurz ausgemacht und ich wollte sie wieder ankicken doch dies ging erst nach 30-40 mal kicken, dass komische ist das sie wenn ich sie anschiebe schon nach weniger als 10 meter schieben angeht ohne probleme was kann das sein?

  2. #2
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Beginnendes Wärmeproblem oder Elektrodenabstand stimmt nicht ganz. Anschieben geht immer besser als ankicken.

  3. #3
    Tankentroster
    Registriert seit
    21.05.2009
    Ort
    Dülmen
    Beiträge
    157

    Standard

    das wäremeproblem hatte ich ja das war sie immer ausgegangen nach ein paar kilometer und ist auch durch schieben nicht mehr angegangen habe dann alles von der spule über den kondi bis hin zum zündkabel usw getauscht da die teile eh schon älter waren und ab dann lief sie ohne probleme!!!

  4. #4
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Wenn sie nach so einer langen Strecke, sprich: wenn der Motor heiß ist, mit einer kalten Zündkerze wieder problemlos anspringt, hast Du leider doch noch ein Wärmeproblem. Nicht mehr in verschärfter Form, aber doch noch vorhanden. Wenn wirklich alles gewechselt hast, bliebe nur noch ein mittlerweile schwächelndes Polrad (Magnetisierung nicht mehr stark genug). Was ist das für eine Zündanlage - ist die Primärspule vielleicht einen Tick zu weit weg vom Polrad?

  5. #5
    Tankentroster
    Registriert seit
    21.05.2009
    Ort
    Dülmen
    Beiträge
    157

    Standard

    die zündkerze kann garnet kalt sein wenn ich sie versuche anzumache, da ich den motor ausmache und sie dann nach einer minute mit anschieben direkt wieder startet! aber falls es wirklich das mit dem polrad ist, ist mir das auch egal ich werde einfach weiterhin anschieben ist ja nicht schwer oder so.

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Stelle die Zündung einen Tick früher und dann sollte es besser werden ,
    ich würde auch mal nach dem Unterbrecher sehen wie weit Der verschlissen ist.
    mfg
    Immer schön den Auspuff freihalten

+ Antworten

Ähnliche Themen

  1. Schwalbe geht nach längerer Fahrt aus / Springt nichtmehr an
    Von ErasmuZ im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 07.02.2007, 23:21
  2. Schwalbe geht springt nach längerer Fahrt nicht mehr an.
    Von Jomo im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 17.07.2006, 22:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.