+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 20 von 20

Thema: Schwalbe springt nach einem Tag rumstehen nicht mehr an


  1. #17
    Schwarzfahrer
    Registriert seit
    15.08.2011
    Beiträge
    10

    Standard

    ja jetzt isses zu spät, auf die idee bin ich natürlich nicht gekommen :)
    auf den einen tag kommts jetzt auch nicht mehr an...

  2. #18
    Glühbirnenwechsler Avatar von russi
    Registriert seit
    18.07.2011
    Ort
    Münsterland
    Beiträge
    94

    Standard

    Mhhh, schwarze Kertze hört sich nicht unbedingt nach Nebenluft an, könnte natürlich von den Starts kommen, wenn der Vogel läuft fährst du den dann auch oder läßt du ihn nur laufen? Wenn du ihn fährst, wie lange? Qualmt das Viech dann weiß? Ich denke da so an denn Simmerring der im Getriebeöl badet, schau mal ob da noch genug drauf ist und schnüffel mal ob das nach Benzin riecht...
    Kolbenrückholfeder, Vergaserinnenbeleuchtung und blaue Lichtkegel

  3. #19
    Schwarzfahrer
    Registriert seit
    15.08.2011
    Beiträge
    10

    Standard

    moin,

    ich hab gerade wieder versucht meine schwalbe zu starten, gestern hatte ich ja den vergaser erneut gereinigt und danach lief sie ja wieder. aber heute hats schon wieder nicht geklappt. hab gerade den vergaser ausgebaut und geleert, also ich hab ihn nicht gereinigt, nur das gemisch ausgekippt. dann hab ich den wieder eingebaut und sie läuft. ich vermute jetzt einfach mal das der vergaser nicht mehr richtig funktioniert. ich hab ja wirklich nur das gemisch aus dem vergaser gekippt und da war auch kein wasser zu sehen. ich werd den vergaser in nächster zeit mal reparieren (also schwimmer und düsen austauschen) oder mir einen neuen besorgen.

    @russi
    also im moment fahre ich sie nicht...und wenn dann einmal die straße hoch und runter. das erste mal als sie im leerlauf hochgedreht hat, bin ich ca. 4-5km gefahren und als ich dann an ner ampel stand hat sie plötzlich so hochgedreht das es sich angehört hat als wenn mir der motor gleich um die ohren fliegt. also gut für den motor war das auf jeden fall nicht. danach wollte sie auch erstmal nicht anspringen...musste sie dann anschieben um nach hause zu kommen. und seitdem dreht sie immer hoch.
    qualmen tut meine schwalbe im prinzip gar nicht...hat sie auch noch nie gemacht...ich fand das selber immer sehr seltsam.
    wenn da irgendwas im motor kaputt ist werd ich sie wohl mal wegbringen müssen...fürs selber machen fehlt mir das wissen und die zeit. aber erstmal will ich die startschwierigkeiten in den griff bekommen.

  4. #20
    Glühbirnenwechsler Avatar von russi
    Registriert seit
    18.07.2011
    Ort
    Münsterland
    Beiträge
    94

    Standard

    Ui, das hochdrehen ist ein Zeichen von sehr magerem Gemisch, also falschluft oder auf einmal deutlich zu mager,das könnte dein Schwimmernadelventil sein, wenn denn bing so etwas hat, würde auch erklähren warum dein Möpp morgens nicht will und dann nach hochdrehen und ausgehen erst angeschoben werden muß, wenn das Ventil "nur" klemmt und sich durch das anschieben wieder löst, hast du denn auch schon mal morgens, wenn der vogel nicht will, angeschoben?
    Kolbenrückholfeder, Vergaserinnenbeleuchtung und blaue Lichtkegel

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Schwalbe springt nach Auspuffab- und anbau nicht mehr an !
    Von Freakazoid im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 15.06.2008, 15:50
  2. Schwalbe springt nach Winterschlaf nicht mehr an
    Von Scav im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 23.03.2008, 21:21
  3. Schwalbe springt nach Reparatur nicht mehr an
    Von Ozzy im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 11.02.2007, 17:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.