+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Schwalbe Springt trotz sprit und funke nicht an!


  1. #1
    Schwarzfahrer
    Registriert seit
    26.05.2013
    Ort
    Uelzen
    Beiträge
    15

    Standard Schwalbe Springt trotz sprit und funke nicht an!

    Moin
    Meine schwalbe ist nicht angesprungen trotz sprit und funken
    Ich habe heute ein neuen zylinder mit kolben bekommen und eingebaut
    Da die ringe meies alten kolbens hin wagren und die habe ich nirgendswo gefunden! :/
    Naja egal
    Sie springt nicht an auch wenn ich starterspray rein mache -.-
    Als ich die zündkerze raus gemacht habe kam da etwas rauch raus also ist sie ja kurz angesprungen?
    Was kann der fehler sein?? :(

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Hallo Kevin,

    hast Du den Kolben auch richtig herum eingebaut? Dort ist oben ein Pfeil drauf, der nach vorne zeigen muss. (DAS BUCH, Seite 73, Bild 78 oder Seite 74, Bild 80)

    Wird die Kerze beim Kicken sichtlich feucht?

    Peter

  3. #3
    Schwarzfahrer
    Registriert seit
    26.05.2013
    Ort
    Uelzen
    Beiträge
    15

    Standard

    Ja ist richtig rum!
    Ja an der kerze ist richtig benzien drann
    Meine vermutung ist zündung einstellen da sie ebend auch ganz kurz an ging...

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Nur mal so:
    wenn man eine Vermutung hat, dann tut man etwas, um daraus Gewissheit werden zu lassen. Erst recht bevor man andere bemüht. Eine Zündungskontrolle kann nämlich nicht über das Forum vorgenommen werden.

    Peter

+ Antworten

Ähnliche Themen

  1. Schwalbe 51/2 E springt nicht an trotz Funke
    Von Basti89 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 25.05.2014, 11:44
  2. S51 springt trotz Sprit und Funke nicht an
    Von Mullibert im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 09.04.2013, 18:31
  3. S51 B2-4 springt trotz Funke nicht an!
    Von Tony_C im Forum Technik und Simson
    Antworten: 64
    Letzter Beitrag: 27.10.2011, 15:55
  4. Funke da - Sprit da, springt nicht an
    Von Johnny-Cash im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 21.07.2006, 09:06

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.