+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Schwalbe springt trotz Zündfunke/Gemisch nicht an


  1. #1
    Glühbirnenwechsler
    Registriert seit
    22.03.2011
    Ort
    Bottrop
    Beiträge
    70

    Standard Schwalbe springt trotz Zündfunke/Gemisch nicht an

    Meine KR 51/2 E springt nicht an!

    Um den Zündfunken zu testen habe ich sie an den Rahmen gehalten und es funkt!

    Benzinfilter/hahn sind frei und lassen Sprit durch.

    Abends fuhr sie noch - Morgens nicht mehr

    Anschieben/Ankicken bringt nichts. Manchmal scheint der Motor zu kommen und zündet geht aber wieder aus. Beim Ankicken qualmt der Auspuff.
    http://www.sfr-simson.de.vu/

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Wird die Kerze beim Kicken nass?

    Probier mal eine andere, erwiesenermassen funktionsfähige Zündkerze.

    Überprüfe den Zündzeitpunkt.

    Peter

  3. #3
    Glühbirnenwechsler
    Registriert seit
    22.03.2011
    Ort
    Bottrop
    Beiträge
    70

    Standard

    Kerze wird nass, und ein zweite funktionsfähige Zündkerze bringt auch nichts!
    http://www.sfr-simson.de.vu/

  4. #4
    Glühbirnenwechsler
    Registriert seit
    22.03.2011
    Ort
    Bottrop
    Beiträge
    70

    Standard

    Kann der Zündzeitpunkt sich über Nacht verstellen???
    http://www.sfr-simson.de.vu/

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Nein, der verstellt sich nicht über Nacht, aber vielleicht hat sich der Unterbrecher so abgenutzt, dass der ZZP jetzt so sehr daneben ist, dass es nicht mehr zum Starten reicht.

    Peter

  6. #6
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Schau auch mal ob vielleicht Wasser im LiMa Deckel steht. Das Problem hatte ich mal - und da es gestern vielerorts geregnet hat ...
    Da gibt es unten eine Öffnung, wo das Wasser normalerweise ablaufen kann.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  7. #7
    Zündkerzenwechsler
    Registriert seit
    26.04.2011
    Ort
    gelsenkirchen
    Beiträge
    33

    Standard

    wenn es nicht geregnet hat und kein wasser drinne ist, würde ich einfach vorschlagen den vergaser auf zu machen und sauber zu machen. ich hatte auch zündfunke alles und sprang nicht an. da hab ich den vergaser aufgemacht und er war übergelauen. übergelaufen heißt wenn der schwimmerstand falsch ist oder das schwimmerventil nicht mehr schließt. dann läuft der über.

+ Antworten

Ähnliche Themen

  1. Springt nicht an trotz Zündfunke
    Von redkeintinnefnumber1 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 05.04.2010, 18:02
  2. Trotz Zündfunke springt die Schwalbe nicht an
    Von luebby im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 22.09.2009, 13:54
  3. Springt nicht an trotz zündfunke und sprit
    Von Dos im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 14.03.2006, 14:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.