+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 17 bis 32 von 50

Thema: Schwalbe springt unzuverlässig an


  1. #17
    Zündkerzenwechsler
    Registriert seit
    04.04.2010
    Ort
    Deutschland
    Beiträge
    31

    Standard

    so wie ich es verstanden hab ja aber bin mir nicht sicher

  2. #18
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Das kömmt wie so oft darauf an:

    wie sie sowieso schon eingestellt ist. Es gibt welche, die mögen ohne ein wenig Gasgriffdrehung nicht und andere, die mögen mit nicht.

    Einfach ausprobieren, wie's Deine Simme gerne hätte und dann so machen, wie's am Besten geht.

    Peter

  3. #19
    Zündkerzenwechsler
    Registriert seit
    04.04.2010
    Ort
    Deutschland
    Beiträge
    31

    Standard

    danke peter das war gut zu verstehen

  4. #20
    Tankentroster Avatar von alive4rock
    Registriert seit
    09.05.2009
    Ort
    Darmstadt
    Beiträge
    202

    Standard

    jetzt bin ich mal wieder ne ganze ecke schlauer

  5. #21
    Tankentroster Avatar von alive4rock
    Registriert seit
    09.05.2009
    Ort
    Darmstadt
    Beiträge
    202

    Standard

    tut mir leid, dass ich nochmal nerve, aber irgendwie bin ich immer noch nicht ganz zufrieden mit den Starteigenschaften meine Schwalbe. Heute musste ich wieder 2 mal schieben :( hab heuit auch nochmal alles überprüft, was startvergaser und gemischeinstellung angeht. Es ist so, dass mein Möp entweder beim 2. Kick anspringt oder eben garnicht. wenn es aber garnicht anspringt, dann hört man beim Kicken/schieben anfangs so n paar vereinzelte zündungen. jemand ne idee, was ich noch versuchen könnte?

  6. #22
    Zahnradstoßer Avatar von Revalk
    Registriert seit
    14.03.2008
    Ort
    Zwischen Köln und Düsseldorf; auf der Kölsch Alt Grenze
    Beiträge
    799

    Standard

    benzin zu, kein gas kicken kupplungziehen und dann langsam mit gas unterstüzen

  7. #23
    Tankentroster Avatar von alive4rock
    Registriert seit
    09.05.2009
    Ort
    Darmstadt
    Beiträge
    202

    Standard

    jemand noch ne idee, wo die ursache liegt? bei meinem alten motor hatte ich nie solche startprobleme. eben musste ich auch wieder bestimmt so an dei 200 meter schieben, biss sie endlich kam und das geht echt mit der zeit auf die ausdauer.und sobald sie einmal kurz angelaufen ist (muss auch nicht warm sein) springt sie sofort jederzeit beim ersten kick an. ich bin hier echt am verzweifeln :( :( :(

  8. #24
    Tankentroster Avatar von alive4rock
    Registriert seit
    09.05.2009
    Ort
    Darmstadt
    Beiträge
    202

    Standard

    hatte grad nen geistesblitz und bin mal gespannt, was ihr von meiner theorie haltet. die schwalbe läuft ja an sich gut, wenn sie denn mal läuft und das kerzenbild sieht auch genau so aus, wie mans gern hat. manchmal springt die schwalbe auch sofort an, deswegen muss zündtechnisch alles in ordnung sein. jetzt hab ich die letzte zeit mal mitverfolgt, unter welchen bedingungen sie anspringt und unter welchen nicht. mein ergebnis war, dass sie morgens immer anspringt und auch wenn ich gerade gefahren bin. tagsüber bei gutem wetter eher garnicht. ich denke, dass das gemisch beim starten zu fett ist, auch wenn es bei der fahrt genau richtig ist. weil wenn der motor kalt ist braucht er ja eh n fetteres gemisch.sprich ich müsste es irgendwie hinbekommen, beim starten das gemisch magerer machen zu können, beim fahren müsste es aber bleiben wie es ist. hat jemand ne idee wie man das bewerkstelligen kann?

  9. #25
    Tankentroster Avatar von alive4rock
    Registriert seit
    09.05.2009
    Ort
    Darmstadt
    Beiträge
    202

    Standard

    keiner ne idee?

  10. #26
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Ich würde jetzt mal tippen, dass Gasgeben beim Starten da hilft. Probier' doch mal mit unterschiedlichen Gasstellungen.

    Hast Du schon mal die Zündkerze gewechselt?

  11. #27
    Tankentroster Avatar von alive4rock
    Registriert seit
    09.05.2009
    Ort
    Darmstadt
    Beiträge
    202

    Standard

    alles schon ausprobiert. leider.

  12. #28
    Tankentroster Avatar von alive4rock
    Registriert seit
    09.05.2009
    Ort
    Darmstadt
    Beiträge
    202

    Standard

    ich müsste es irgendwie einstellen können, dass mein stargemisch bei gutem wetter(hohen aussentemperaturen) etwas magerer ist. hab nur noch keine idee, wie ich das anstellen sollte

  13. #29
    Tankentroster Avatar von alive4rock
    Registriert seit
    09.05.2009
    Ort
    Darmstadt
    Beiträge
    202

    Standard Liegt es an der Zündung?

    Mein Schwälbchen macht immernoch viele Zicken beim starten und teilweise geht sie erst nach 5-10 minuten schieben an. Jedoch läuft sie dann ohne probleme und springt auch an wenn sie warm ist. Wenn ich sie jetzt aber ankicke, passiert es manchmal, dass es einen knall gibt und der Kolben wie "gebremst" ist. Also normalerweise geht der kolben bei 1 mal kicken bestimmt so 5-7 mal hoch und runter, alleine durch den schwung. wenn es aber "knallt", ist er wie abgebremst. kann es sein, dass die zündung so verstellt ist, dass ich quasi in die falsche richtung zündet oder sowas in der art? Weil laufen tut sie ja ganz ordentlich, wenn sie denn einmal läuft...

  14. #30
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    So ein Knall nennt sich Fehlzündung und kann z.B. an einer verstellten Zündung liegen, ja.

    Und damit wir alle die Vorgeschichte kennen und nicht mit dem Urschleim anfangen müssen, hab ich das mal alles an deinen alten Thread drangehangen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  15. #31
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Könnte verstellte Zündung sein. Wenn's knallt ist das schon mal ein guter Hinweis. Dass sie schlecht angeht deutet auf zu früh.

  16. #32
    Tankentroster Avatar von alive4rock
    Registriert seit
    09.05.2009
    Ort
    Darmstadt
    Beiträge
    202

    Standard

    und es kann sein, dass sie trotz verstellter zündung gut läuft, und die verstellte zündung sich nur auf die startprobleme auswirkt?

+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Antworten: 18
    Letzter Beitrag: 16.05.2010, 22:01
  2. KR51/1 unzuverlässig- was tun?
    Von atzes im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 08.06.2009, 21:21
  3. Zündung unzuverlässig
    Von isga im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 27.06.2005, 15:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.