+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Schwalbe springt nach Winterschlaf nicht mehr an


  1. #1
    Zündkerzenwechsler
    Registriert seit
    03.09.2006
    Ort
    Hamburg
    Beiträge
    48

    Standard Schwalbe springt nach Winterschlaf nicht mehr an

    Hi,

    ich habe heute meine Schwalbe ausgepackt und wollte eine erste Tour machen, aber sie will nicht. :(

    Zündfunke ist da, Vergaser hab ich gereinigt, Benzin kommt auch.
    Weder mit Kicken, noch mit Anschieben tut sich etwas, sie macht keinen Mucks!

    Wie kann ich weiter vorgehen?

    Danke, Marvin
    KR 51/1 S

  2. #2
    Tankentroster Avatar von JOHHHHmitderKR51/2E
    Registriert seit
    22.09.2006
    Ort
    Konnersreuth
    Beiträge
    128

    Standard

    moin
    vielleicht is der auspuff oda krümmer dicht.
    schau mal nach,

    mfg johhhh

  3. #3
    Tankentroster Avatar von klauswaizner
    Registriert seit
    24.10.2007
    Ort
    luebeck
    Beiträge
    162

    Standard

    so einfach übern winter??

    also ich würd erst mal den zzp kontrollieren!
    was ist mit der motormasse? irgendwas vielleicht korridiert?

    viel erfolg

  4. #4
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Stammt der Sprit auch noch vom letzten Jahr? Wenn ja frischen rein und von dem alten immer mal wieder was beim tanken dazuschütten.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  5. #5
    Glühbirnenwechsler Avatar von SimsonPhilipp
    Registriert seit
    19.03.2008
    Ort
    Kiel
    Beiträge
    83

    Standard

    kann das wirklich auch am Sprit liegen??
    Ich würde erstmal eins machen: Ruhe bewahren!
    Ich kenne dieses Problem auch. ich würde mal die Steckverbindungen prüfen vom Zündschloss/Zünd/lichtschalter. Bei Feuchtigkeit kann schon das eine oxidieren.

  6. #6
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von SimsonPhilipp
    kann das wirklich auch am Sprit liegen??
    Ich würde erstmal eins machen: Ruhe bewahren!
    Genau. Ruhe bewaren und Sprit austauschen. Glaube mir, es kann daran liegen. Bei Viertaktern ist das nicht so wild, aber bei Zweitaktern....
    Wie soll sich der ZZP einfach so verstellen, der Auspuff einfach mal so zu gehen? Wenn der Lufi und Gaser sauber und nicht total verstellt wurde, kann das die mögliche Ursache sein. Wäre nicht das erste mal :wink:
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja mach was Hj sagt , und Du kannst auch etwas Starthilfespay in den
    Luftfilter sprühen , da brauchst Du keine Angst zu haben , nach den
    Startversuchen , die Du gemacht hast , ist da reichlich Öl zu
    Schmierung vorhanden. :wink:
    Immer schön den Auspuff freihalten

  8. #8
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    .....wenn sie nicht schon total abgesoffen ist und ohne Kerze ein oder zwei Tage im warmen Keller verbringen muß.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  9. #9
    Zündkerzenwechsler Avatar von zuendd
    Registriert seit
    26.01.2008
    Ort
    Viernau
    Beiträge
    28

    Standard

    Mach mal die Unterbrecherkontakte sauber, die werden oxidiert sein.... :wink:

+ Antworten

Ähnliche Themen

  1. Schwalbe springt nach Auspuffab- und anbau nicht mehr an !
    Von Freakazoid im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 15.06.2008, 15:50
  2. Schwalbe springt nach Reparatur nicht mehr an
    Von Ozzy im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 11.02.2007, 17:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.