+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Schwalbe stand im Wasser


  1. #1

    Registriert seit
    27.05.2010
    Beiträge
    2

    Standard Schwalbe stand im Wasser

    Hallo alle zusammen,

    ich habe ein grosses Problem mit meiner Schwalbe KR 51 Bj.1965 sie stand vor einigen Jahren bei Hochwasser einige Tage komplett unter Wasser.Gereinigt und trocken ist sie aber sie gibt keinen Ton von sich.Vergaser ist gereinigt sprit neu.Zündkerzen ausprobiert geben aber keinen funken beim kicken.woran könnte es liegen???????
    Bitte helft mir weiter wenn ihr könnt.
    MfG harry

  2. #2
    Zündkerzenwechsler Avatar von SteFÖN
    Registriert seit
    24.07.2009
    Ort
    Ahlen
    Beiträge
    26

    Standard

    Ich vermute mal, dass die Zündung, also die Zündspule, bei dem Hochwasser schaden davon getragen hat.

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hallo Harry,

    schraub mal den rechten Motordeckel, Luftführung, Lüfterrad etc ab, dass Du sehen kannst, wie der Unterbrecher aussieht. Wenn die Möhre unter Wasser gestanden hat, dann wird da reichlich Siff vorhanden sein. Am besten nimm alles, war zur Zündung gehört, auseinander und mach es vorsichtig sauber
    Ich würde auf Verdacht zumindest den Unterbrecher und den Kondensator wechseln.

    Peter
    P.S. warte aber die derzeitige Flutwelle ab, nicht dass die Simme morgen schon wieder zum U-Boot wird.

  4. #4
    Kettenblattschleifer Avatar von junktschep
    Registriert seit
    22.04.2008
    Ort
    MAGDEBURG
    Beiträge
    697

    Standard

    Das passt ja mal wieder:

    Ich habe ja im April meine Schwalbe auseinander genommen.

    Zum Aufbereiten habe ich einige Teile im Keller gelagert, und ausgerechnet die Tüte mit dem Elektronikkram hat erwischt, als letzte Woche hunderte Liter Wasser vom Himmel regneten und unseren Keller (im Garten) füllten.

    Kann da was mit der Ladeanlage oder mit den Sicherungen passieren?
    Wer ander'n eine Grube gräbt, hat ein Grubengrabgerät!

  5. #5
    Flugschüler Avatar von Dr. Akrapovic
    Registriert seit
    29.04.2010
    Beiträge
    453

    Standard

    was soll den sicherungen passieren... höchstens nimmt die belastbarkeit in ampere ab.
    der ladeanlage dürfte auch ncihts passiert sein, die spulen sind ja in der regel lackiert.
    aber trockne alles erst mal schön
    Zitat von [Jost] : "Ich bräuchte am besten ein größeren."

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Nah, da sind ja keine offenen Kontakte drin, und stromlos war das alles auch. Schön trocknen lassen, fertig.

    OP: Mach mal die Algen aus der Zündung, dann geht's wahrscheinlich sowieso wieder. Zur Sicherheit das Zünd-Aus-Kabel vom Schalter abziehen (Klemme 2, braun/weißes Kabel), nicht dass der Schalter das verhindert.

+ Antworten

Ähnliche Themen

  1. Schwalbe -schlechter Anzug ,getriebeöl wie wasser
    Von Maroon5 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 07.01.2007, 11:59
  2. schwalbe geht im stand aus
    Von janis im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 17.07.2006, 21:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.