+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Meine Schwalbe startet schwer, läuft aber sonst sehr gut.


  1. #1
    Zündkerzenwechsler
    Registriert seit
    06.03.2010
    Beiträge
    25

    Standard Meine Schwalbe startet schwer, läuft aber sonst sehr gut.

    Hallo,

    meine 51/2 L fährt eigentlich richtig gut, aber in letzter Zeit lässt sie sich immer schwerer ankicken. Anschieben geht zwar, nervt aber.

    Was sollte ich als erstes überprüfen? Neue ZK und Einstelllung gibts morgen. Verbaut ist ein Bing- mit diesem Vergaser läuft sie seit Jahren sehr zuverlässig ihre 65km/h.

    Was meint Ihr?

    Stefan

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Zitat Zitat von trishbob_82 Beitrag anzeigen
    Was meint Ihr?
    Wenn der Startvergaser funktioniert, dann würde ich als Nächstes mal eine gründliche Inspektion (Wiki) machen.

    Peter

+ Antworten

Ähnliche Themen

  1. Schwalbe startet einwandfrei, aber nimmt kein Gas
    Von schwalbbb im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 05.03.2013, 14:02
  2. Simme startet schlecht, aber wenn sie läuft, dann läuft se^^
    Von major_sky im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 11.08.2009, 18:35
  3. Meine Sr50 läuft nicht mehr so wie sonst
    Von shadow212 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 25.05.2009, 21:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.