+ Antworten
Ergebnis 1 bis 10 von 10

Thema: schwalbe stottert


  1. #1
    Glühbirnenwechsler
    Registriert seit
    26.07.2004
    Beiträge
    52

    Standard

    Hallo,

    bin seit kurzem schwalbebesitzer und ein echter fan von den "ostmopeds".
    als ich die schwalbe gekauft habe war sie im äußerst schlechten zustand. Wird von mir restauriert.
    Nun zu meinem Problem:
    Schwalbe Typ KR51/1 K
    Vergaser Bing

    Vor einiger Zeit ging sie während der Fahrt aus. Zündspule und Kondensator gewechselt. Dann ging sie auch ganz gut.
    Jetzt lässt sie sich nur schwer ankicken (20 Versuche brauch ich schon). Kerze säuft dabei aber nicht ab --> trocken, Kerzenbild rehbraun. Während der Fahrt geht sie dann beim runterschalten von 2 in den 1 gang aus. Erneutes ankicken lässt den motor nur kurz aufheulen und dann geht er wieder aus. Wenn sie dann wieder läuft stottert sie. Sprit hat sie, kein knick im schlauch und spritfilter (da leicht rost im tank) habe ich auch drin.
    Vergaser oder doch was schlimmeres?

  2. #2
    cmk
    cmk ist offline
    Glühbirnenwechsler
    Registriert seit
    24.06.2004
    Beiträge
    78

    Standard

    Nun ja, wenn se stottert klingt das mir nach fehlendem Sprit. Mach doch einfach mal den Vergaser auf und schau ob alle Düsen frei sind, und alles schön sauber ist. Mach auch mal den Bezinhahn sauber und schau ob das Loch im Tankdeckel frei ist (wichtig!). Ach ja bei der Gelegenheit auch mal den Luftfilter säubern.
    Wenn das nichts hilft, den Vergaser mal neu einstellen (bei Bing weis ich nicht so genau wie das geht).
    Dann müßte sie eigentlich wieder laufen.

    Christian

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Nimm dir ne Cola Flasche und laß durch den Benzinhahn das Gemscih ab...
    Wenns nachner Zeit weniger wird liegts am Tankdeckel...

    oben in der Mitte ist ein Loch... Puste da mal mit dem Kompressor durch bzw erweitere es mit nem Bohrer.....

  4. #4
    Glühbirnenwechsler
    Registriert seit
    26.07.2004
    Beiträge
    52

    Standard

    Vergaser werde ich machen, ebenso Tankdeckel.
    Und wieso geht Sie beim runterschalten aus?

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Original von schwalbe_blau78:
    Und wieso geht Sie beim runterschalten aus?
    Standgas zu niedrig?

    MfG
    Ralf

  6. #6
    Flugschüler Avatar von Kolbenklopper
    Registriert seit
    15.02.2004
    Ort
    Dortmund
    Beiträge
    353

    Standard

    Hallo,
    hatte ich bei mir auch das ich treten mußte wie ein Wahnsinniger, seitdem ich die zündung etwas nach spät gedreht habe nur noch 1 Kick!

    MFG Marko

    PS: Bei mir war acu die Kerze innen Rehbraun und bei vollgas hat sie sich fast überschlagen!

  7. #7
    Flugschüler Avatar von Sukotai
    Registriert seit
    15.06.2004
    Ort
    Erlangen
    Beiträge
    330

    Standard

    Mh, ich weiß jetzt nicht ob ich da komplett falsch liege aber meiner meinung nach schaltet man NIE vom 2. in den 1. Gang runter. Wozu auch? Macht man beim Auto ja auch nicht!
    1. Gang ist NUR zum anfahren gedacht.

  8. #8
    Tankentroster
    Registriert seit
    19.04.2003
    Beiträge
    144

    Standard

    doch, manchmal schalte ich, wenn ich auf ne rote ampel zufahre, in den ersten gang, wenn ich alle blicke auf mich ziehen will, was mit so einem gefährt ja auch nicht allzu schwer ist...
    dann spielt man an der ampel noch ein bisschen am gasgriff und lässt alle durch exaktes schalten stehen.

  9. #9
    Glühbirnenwechsler
    Registriert seit
    26.07.2004
    Beiträge
    52

    Standard

    Also, das mit dem runterschalten bezog sich auf Situationen wie Ampeln. Ich fahre da im zweiten ran und lege dann den ersten ein - und schon ist die Simme aus.
    Hat sie vorher nicht gemacht. Was für Vorteile habe ich denn, wenn ich die Zündung auf spät stelle?
    Also, den Vergaser zerlege ich diese Woche noch. Maybe sie läuft dann wieder.
    Das der erste Gang manchmal schwer reingeht ist auch komisch. Kann ich das mit Einstellen der Schaltung hinbekommen?

    ?(

  10. #10
    Zündkerzenwechsler
    Registriert seit
    25.05.2004
    Beiträge
    39

    Standard

    Moin Moin

    Stell die Schaltung mal ein und prüfe ob deine Kupplung richtig eingestelt ist!!

    Das meiste steht in den Simson FAQ drin !!

    MFG

    Alien

+ Antworten

Ähnliche Themen

  1. schwalbe 51/! stottert
    Von marci161091@yahoo.de im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 29.10.2008, 21:50
  2. Schwalbe stottert, fährt, stottert, fährt, bleibt stehn
    Von 0815 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 09.04.2008, 23:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.