+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Schwalbe stottert


  1. #1

    Registriert seit
    01.06.2006
    Ort
    44536 Lünen
    Beiträge
    8

    Standard Schwalbe stottert

    Habe eine Schwalbe KR 51/1. Seit einiger Zeit läuft sie im warmen Zustand nicht mehr rund. Als wenn sie zu viel Sprit bekommt. Im kalten Zustand geht sie ab wie Schmitz Katze.
    Alle Wartungsarbeiten wie: Vergaser, Luftfilter, Benzinfilter, Abgasanlage reinigen oder wechseln habe ich durchgeführt. Neue Zündleitung und Zündkerze auch.
    Sie läuft noch besser aber beim Fahren im 2. und 3. Gang habe ich das Gefühl als wenn sie absäuft.
    Komme nicht mehr weiter. Was kann ich noch tun.
    Noch nebenbei bemerkt: :
    Habe vor geraumer Zeit erneuert: Kurbelwelle, Zylinder/ Kolben, Schwimmernadelventil. Lief danach ohne Probleme.
    :cry:

  2. #2
    Schwarzfahrer Avatar von chris24
    Registriert seit
    13.05.2009
    Ort
    Coesfeld
    Beiträge
    21

    Standard

    Das Problem habe ich auch mit meiner Schwalbe bei mir ist das die Vergasernadel (die das Benzin in den Vergaser lässt) die klemmt ab und zu
    Ich muss immer gegen den Vergaser klopfen. Bau am Wochenende eine neue Nadel ein.
    Hoffentlich ist das ein guter Tipp von mir und es hilft dir weiter.

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Mach mal den Auspuff sauber , ganz wichtig
    und achte darauf das der Startvergaser auch ganz zugeht
    Immer schön den Auspuff freihalten

  4. #4
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Wechsel vielleicht mal den Unterbrecher und den Kondensator.
    Schau auch mal nach, dass die Verschraubungen von Vergaser und Zylinder nicht verzogen und undicht geworden sind (Nebenluft) und ob die Zylinderkopfmuttern alle gleichmäßig fest sind.

  5. #5
    Schwarzfahrer Avatar von chris24
    Registriert seit
    13.05.2009
    Ort
    Coesfeld
    Beiträge
    21

    Standard

    Dann kann es nur am Kondensator liegen denn alles andere wurde schon gemacht

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja das kann auch sein , auch der Kerzenstecker verabschiedet sich auch gerne mal
    Immer schön den Auspuff freihalten

  7. #7

    Registriert seit
    01.06.2006
    Ort
    44536 Lünen
    Beiträge
    8

    Standard Kondensator und so

    Hallon Leute, danke für eure Tips. Habe wirklich gedacht ich hätte alles gemacht. Zusätzlich habe ich nach euren Tipps die Vergasernadel getauscht und ein neues Gummi im Startervergaser eingebaut. Hat nichts genutzt. Noch eintipp war der Kondensator. Den hatte ich vor längerer Zeit mit dem Unterbrecherkontakt gewechselt.
    Meine Frage warum dcer Kondensator. Müsste er bei einem kalten Motor, falls er defekt ist nicht auch streiken? Wie sieht es aus mit der Zündkerze? laut Buch sollte es eine Isolator 14/ 240 sein. Fahre aber mit einer 14/260. Hat aber vorher auch geklappt. Habe beim Fahren das Gefühl das sie zu viel Sprit bekommt. Wenn es nicht der Vergaser ist, kann es auch die Zündspule sein?
    Ist es möglich das bei zunehmender Wärme irgend ein Kontakt flöten geht? Hate das Problem mit einer Zündkerze. War das Metall gebrochen und bog sich bei zunehmender Wärme wie ein Bimetall . Als sie wieder kälter war sprang der Motor wieder an. Nur noch Frust weil ich nicht weiter komme. Habe einen Ersatzkondensator, den ich noch wechseln werde. Kontrolliere dabei noch den Zündkontalkt/ Zeitpunkt. Muß das aber wirklich sein ???

  8. #8

    Registriert seit
    01.06.2006
    Ort
    44536 Lünen
    Beiträge
    8

    Standard Kerzenstecker

    P.S. Kerzenstecker hatte ich auch gewechselt. Danke

  9. #9
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Gerade der Kondensator ist oft für das Wärmeproblem verantwortlich. Also: Tauschen.

    Viel Erfolg

    Theo

  10. #10

    Registriert seit
    01.06.2006
    Ort
    44536 Lünen
    Beiträge
    8

    Standard Kondensatorwechsel

    Hallo TO, heute Morgen war die Fahrt wie mit einem Schaukelpferd. Musste die Fahrt abbrechen. Ruckeln in jedem Gang. Werde gleich noch an die Zündung gehen. Dabei den Kondensator wechseln. Hoffe es klappt. Wenn nicht bleibt eigentlich nur die Zündspule??? Wird ein langer Abend. Gruß und Danke für den Tipp.

  11. #11

    Registriert seit
    01.06.2006
    Ort
    44536 Lünen
    Beiträge
    8

    Standard Kondensator und so

    Hallo Theo, nochmals besten Dank für deinen Tipp. Habe Kondensator gewechselt. Nebenbei musste ich auch die Zündung neu einstellen. Die Schwalbe fliegt wieder.

    Gruß
    Michael

+ Antworten

Ähnliche Themen

  1. schwalbe 51/! stottert
    Von marci161091@yahoo.de im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 29.10.2008, 21:50
  2. Schwalbe stottert, fährt, stottert, fährt, bleibt stehn
    Von 0815 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 09.04.2008, 23:57
  3. schwalbe stottert
    Von schwalbe_blau78 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 27.07.2004, 14:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.