+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 24

Thema: Schwalbe stottert


  1. #1
    Zündkerzenwechsler
    Registriert seit
    28.07.2009
    Ort
    Hamburg
    Beiträge
    26

    Standard Schwalbe stottert

    Moin moin,
    Ich weiß, das Thema gab es schon recht häufig. Aber mir konnte bisher nichts weiterhelfen.
    Es ist so, dass meine schwalbe bei mittleren Drehzahlen rumzickt.
    Genau genommen wirkt es sich so aus:
    Wenn ich sie morgends anwerfe, geht sie eigentlich direkt an, wenn ich das Gas aber nicht aufgedreht halte, stirbt sie auch recht fix wieder ab. Bei aufgedrehtem Gas, bleibt sie relativ ruhig, dreht also nicht wirklich hoch. Nach 10-20 sec gehts dann. Dann fährt sie mit etwas geruckel los und dann auch irgendwann ohne. Ab dann macht der erste Gang relativ wenig Probleme. Der 2. Gang ist nur am Berg ein Problemkind und dann auch nur sehr kurz. Sobald sie etwas höher dreht, is alles in ordnung. Im 3. Gang siehts dann so aus, dass sie im niedrigen Drehzahlbereich "normal" beschleunigt (wie sie halt im 3. beschleunigt). Dann fängt sie an zu stotern ab ca. 45 km/h beschleunigt gaaaaaanz langsam und wenn sie irgendwann ein bisschen höher dreht, ist alles wieder ok. Ist dann beim nächsten anfahren wieder das gleiche spiel.
    Die ganzen Tips wegen zu wenig sprit etc. kann ich mir so schlecht vorstellen, weil Vollgas ihr nichts ausmacht. Nur das hinkommen ist so schwer.

    Hoffe auf tips

  2. #2
    Tankentroster Avatar von major_sky
    Registriert seit
    26.06.2009
    Ort
    Marienbaum/Xanten/KreisWesel/NRW^^
    Beiträge
    214

    Standard

    hm das mit vollgas = mehr sprit meinen die nicht so...
    ehr das du vll mal mehr standgas einstellen sollst oder den klip von der gaßnadel verschieben sollst(wenn die bezeichnungen nicht stimmen dan tuts mir leid, mir ist halt gerade nichts anderes eingefallen)
    aber wirklich helfen kann ich dir nicht

    Gruß Mjr Sky

  3. #3
    Zündkerzenwechsler
    Registriert seit
    28.07.2009
    Ort
    Hamburg
    Beiträge
    26

    Standard

    Das Problem wird stärker, zickt jetzt auch im schon etwas mehr und kommt kaum und nur bergab auf Vollgas. Was ich vll dazu sagen kann.
    Die zündung ist richtig eingestellt.
    Das Kerzenbild ist gut.
    Das Problem ist sowohl mit nem 16N-1 vergaser als auch mit nem BING aufgetreten.
    Mein Tank hat geleckt, ich hab nen neuen Hahn rein, der aber völliger misst war und sie ist mir fast komplett leer gelaufen. Jetzt ist eine "neuer" gebrauchter Tank mit Hahn drinn und sie ist trocken.

    Achja und ist ne kr 51/1K von '74

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Hallo Du Mondbewohner,

    mach doch einfach mal eine ganz normale Wartung.

    Zündung - Vergaser - Auspuff - Luftfilter

    Alles schön allergründlichst reinigen und wo vorgesehen auch einstellen, dann wird das schon wieder.

    Und wenn Du's noch nicht hast, dann kauf Dir das zu Deiner Simme passende Buch von Erhard Werner "Simson Roller Schwalbe"

    Peter

  5. #5
    Zündkerzenwechsler
    Registriert seit
    28.07.2009
    Ort
    Hamburg
    Beiträge
    26

    Standard

    Ja, sowas hab ich mir ja auch schon überlegt, dachte man kann das Problem vielleicht ein wenig gezielter angehen. Ich vermute, das meine Simmerringe nicht mehr so ganz dicht sind, weil mir in schräglage n bisschen was am Kicker vorbei gelaufen ist. (Nicht beim fahren, war Transport bedingt.)
    Mir ist nur heute aufgefallen, dass sie wennse lange bei "Vollgas" fährt, kurze aussetzer hat und man ein Klicken hören kann, das schon nicht mehr als stottern durchgeht. Lässt das auf was bestimmtes vermuten?

  6. #6
    Glühbirnenwechsler Avatar von Auslaufmodell
    Registriert seit
    03.08.2007
    Ort
    Berlin
    Beiträge
    53

    Standard

    Das trii auf, wenn sie richtig warm ist? Oder auch wenn du gerade erst losgefahren bist? Dann such evtl. mal nach "Wärmeproblem"...

  7. #7
    Zündkerzenwechsler
    Registriert seit
    28.07.2009
    Ort
    Hamburg
    Beiträge
    26

    Standard

    macht keinen unterschied.

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Zitat Zitat von MannImmond
    dachte man kann das Problem vielleicht ein wenig gezielter angehen. Ich vermute, das meine Simmerringe nicht mehr so ganz dicht sind, weil mir in schräglage n bisschen was am Kicker vorbei gelaufen ist. (Nicht beim fahren, war Transport bedingt.)
    Mir ist nur heute aufgefallen, dass sie wennse lange bei "Vollgas" fährt, kurze aussetzer hat und man ein Klicken hören kann, das schon nicht mehr als stottern durchgeht. Lässt das auf was bestimmtes vermuten?
    Das mit dem gezielten Angehen ist das Problem, weil für die meisten Fehler gibt es keine wirklich eindeutigen Messmethoden.
    Da gibt es Erfahrungen, die einem mit grosser Wahrscheinlichkeit den Fehler finden helfen. Wenn es aber die erste Idee nicht war, die zum Erfolg führt, muss man die zweite ausprobieren.

    Ich tippe jetzt mal auf Zündkerzenstecker oder Zündkerze.

    Peter

  9. #9
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Haste auch schon mal auf Nebenluft getestet? Ist schnell gemacht und Du schließt schon mal ne ganze Menge Fehlerquellen aus...

    Hat der Unterbrecher noch einen Abstand von 0,4mm?

    Gruß schwalbenraser-007

  10. #10
    Zündkerzenwechsler
    Registriert seit
    28.07.2009
    Ort
    Hamburg
    Beiträge
    26

    Standard

    ja unterbrecherabstand ist noch richtig. wie teste ich nach nebenluft?

  11. #11
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Na so

    Alles nicht so wild und teuer ,
    Du nimmst eine Dose Startpilot oder Bremsenreiniger
    und sprühst auf den Ansaugstutzen den Wellendichtring
    hinter dem Polrad und zwischen Zylinder und Zylinderkopf ,
    ändert sich die Drehzahl oder geht der Motor aus hast Du die
    Stelle gefunden , jetzt kannst Du die beschädigte Dichtung
    Wellendichtring austauschen , das ist kein Problem ,
    oder Du musst den Ansaugstutzen oder den Kopf planen ,
    kostet garnichst nur etwas Arbeit.



    Bei der Einser Schwalbe musst Du die Einstellöffnung der Kupplung am Motor öffnen , und da nochmal Startpilot reinnebeln .
    Immer schön den Auspuff freihalten

  12. #12
    Zündkerzenwechsler
    Registriert seit
    28.07.2009
    Ort
    Hamburg
    Beiträge
    26

    Standard

    Ok, wie genau soll ich denn hinter das Polrad sprühen, ohne das selbige rauszunehmen oder die grundplatte nass zu machen?

  13. #13
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Zitat Zitat von MannImmond
    Ok, wie genau soll ich denn hinter das Polrad sprühen, ohne das selbige rauszunehmen oder die grundplatte nass zu machen?
    Einfach zwischen Gehäuse und Polrad reinduschen. Das Zeugs verflüchtigt sich schnell, da wird die Grundplatte nicht gebadet.

    Peter

  14. #14
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Kannste vorsichtig reinsprühen - da passiert nichts :wink:

    Gruß schwalbenraser-007

  15. #15
    Zündkerzenwechsler
    Registriert seit
    28.07.2009
    Ort
    Hamburg
    Beiträge
    26

    Standard

    So, sieht so aus, als ob der keine Nebenluft zieht. Hab seit heute Das schwalbenbuch. Hab natürlich gleich mal nachgblättert. Da steht, dass bei Zündaussetzer fast immer die Kerze verantwortlich ist, wegen ablagerung von elektrisch leitendem Niederschlag auf dem Isolator. Habs gleich ausprobiert... Nix passiert. Was bleibt mir denn noch zu testen. Das problem ist am größten, solange sie kalt ist. Dann zickt sie schon im ersten gang übel rum.

  16. #16
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Vielleicht ist Deine Garnitur ja auch verschlissen... Wie viel hat die denn laut Tacho runter?

    Gruß schwalbenraser-007

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. schwalbe 51/! stottert
    Von marci161091@yahoo.de im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 29.10.2008, 21:50
  2. Schwalbe stottert, fährt, stottert, fährt, bleibt stehn
    Von 0815 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 09.04.2008, 23:57
  3. schwalbe stottert
    Von schwalbe_blau78 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 27.07.2004, 14:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.