+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: schwalbe stottert in bestimmter drehzahl


  1. #1
    Tankentroster
    Registriert seit
    19.08.2013
    Ort
    Ratingen
    Beiträge
    127

    Standard schwalbe stottert in bestimmter drehzahl

    Hallo,
    habt ihr mich schon vermisst?
    Nach dem meine 1er schwalbe jetzt wieder recht fit läuft ist mir aufgefallen das sie im mittleren drehzahlbereich ziemlich stottert. Das ist grade im ersten und zweiten echt anstrengend, da man kaum auf touren kommt. Als wären es minimale zündaussetzter oder sie würde kein sprit bekommen.. Hat man den drehzahlbereich "geschafft" läuft sie wieder total gut und zieht durch. Wenn ich sie im leerlauf hochdrehe, passiert das auch nicht.
    Hab schon:

    Spritfluss gemessen (250ml/1min)
    Vergaser + düsen gereinigt
    Auspuff letzte woche erst gereinigt
    Kerzen stecker,kabel und kerze ansich gewechselt (kerzenbild war aber optimal)
    zylinder gibt 7bar kompression

    langsam bin ich mit meinem Latein am ende, sufu hat mir mehrere ergebnisse gebracht, jedoch war es da meisstens zündung (bei mir vape) oder benzinfluss..

    Was mir aber aufgefallen ist, ich habe luft im benzinschlauch.. normal ist das nicht denke ich mal, wie krieg ich die daraus? Wenn ich sie antrete und sie läuft bleibt die luft drin. Hab irgendwie die vermutung das es daran liegt.

  2. #2
    Kettenblattschleifer Avatar von christophsschwalbe
    Registriert seit
    05.06.2012
    Ort
    vs
    Beiträge
    548

    Standard

    Die luft stört nich. Da wird der schwimer nicht richtig eingestellt sein
    Mach es lieber selbst, dann weisst du was du hast.

  3. #3
    Tankentroster
    Registriert seit
    19.08.2013
    Ort
    Ratingen
    Beiträge
    127

    Standard

    oh, den hatte ich ganz aussen vorgelassen - hoff ich mal das aldi noch senf hat

  4. #4
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Zitat Zitat von Joshunk Beitrag anzeigen
    oh, den hatte ich ganz aussen vorgelassen - hoff ich mal das aldi noch senf hat
    Das geht auch ohne Senfglas

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Vielleicht wäre eine gründliche Vergaserreinigung und die Einstellung der Teillastnadel zielführend.
    Einfach mal eine Kerbe höher oder tiefer hängen.

    Evtl. ist es auch gar nicht die richtige Teillastnadel???

    Peter

  6. #6
    Tankentroster
    Registriert seit
    19.08.2013
    Ort
    Ratingen
    Beiträge
    127

    Standard

    gründlich hab ich ihn schon mit Druckluft gereinigt.
    Die teillastnadel werde ich gleich aber auch mal ein stück höher setzen, nachdem ich den Schwimmer eingestellt habe.

    Wie finde ich herraus, ob es die richtige teillastnadel ist?

  7. #7
    Tankentroster
    Registriert seit
    19.08.2013
    Ort
    Ratingen
    Beiträge
    127

    Standard

    Also;
    Schwimmerstand eingestellt, Teillastnadel quasi in jeder position gehabt -> problem immernoch :(

  8. #8
    Tankentroster
    Registriert seit
    19.08.2013
    Ort
    Ratingen
    Beiträge
    127

    Standard

    hm? (musstenochirgendwasschreibendaderpostsonstzukurzi st)

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Unerklärliche Probleme haben ab und an auch etwas mit einer maroden Zündspule oder einem Kerzenstecker zu tun.
    Versuch einer Erklärung:
    - im unteren Drehzahlbereich ist die erzeugte Zündenergie/Hochspannung noch nicht hoch genug, dass Feinschlüsse entstehen
    - im mittleren Drehzahlbereich gibt es Spannungsüberschläge durch Feinschlüsse, die man merkt, weil Zündenergie verbraten wird
    - im oberen Drehzahlbereich ist ausreichend Zündenergie vorhanden, dass nach Verlusten durch Feinschlüsse noch ausreichend für die Zündkerze übrig bleibt.

    Peter

  10. #10
    Kettenblattschleifer Avatar von christophsschwalbe
    Registriert seit
    05.06.2012
    Ort
    vs
    Beiträge
    548

    Standard

    Denn richtigen vergasser hast drauf oder
    Mach es lieber selbst, dann weisst du was du hast.

  11. #11
    Tankentroster
    Registriert seit
    19.08.2013
    Ort
    Ratingen
    Beiträge
    127

    Standard

    16n1-5 wie es sich gehört.

    kerzenstecker hab ich letzte woche (?) erst getauscht, incl. kabel und zündkerze an sich.
    Nach zündspule muss ich gleich erstmal im buch gucken.

  12. #12
    Kettenblattschleifer Avatar von christophsschwalbe
    Registriert seit
    05.06.2012
    Ort
    vs
    Beiträge
    548

    Standard

    Und bevor du die schen getauscht hattest lief sie da besser?
    Mach es lieber selbst, dann weisst du was du hast.

  13. #13
    Tankentroster
    Registriert seit
    19.08.2013
    Ort
    Ratingen
    Beiträge
    127

    Standard

    jein. Ich hatte sie ja getauschr, da ich probleme mit dem standgas und dem anspringen hatte. Das kabel hats weder verbessert noch verschlechtert.

  14. #14
    Tankentroster
    Registriert seit
    19.08.2013
    Ort
    Ratingen
    Beiträge
    127

    Standard

    puuuuuuuuuuuush

  15. #15
    Kettenblattschleifer Avatar von christophsschwalbe
    Registriert seit
    05.06.2012
    Ort
    vs
    Beiträge
    548

    Standard

    Ist die richtige teillastnadel verbaut?
    Mach es lieber selbst, dann weisst du was du hast.

  16. #16
    Tankentroster
    Registriert seit
    19.08.2013
    Ort
    Ratingen
    Beiträge
    127

    Standard

    hallihallo,

    kleines update, falls mal wer das gleiche hat.
    ich steh immernoch mit totem vogel hier.
    Ich hab heute den vergaser in einem ultraschallbad nochmal sauber gemacht, und die gute komplett gewartet. Als ich den schwimmer einstellen wollte, war ich etwas verwundert.. Ich habs ohne die senfglasmethode gemacht.. wenn ich den schwimmer umdrehe, fällt das schwimmernadelventil mit raus.. Der schwimmer soll ja in geöffnetem zustand 32,5mm von der vergaserunterkante abstehen, steht aber weit über 37mm.. Ich glaub, das könnte mein problem sein..

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 5
    Letzter Beitrag: 15.09.2013, 20:35
  2. Schwalbe stottert bei hoher Drehzahl.
    Von dave im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 09.07.2012, 00:06
  3. seltsames klackern bei bestimmter drehzahl
    Von Swallow im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 05.07.2007, 18:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.