+ Antworten
Ergebnis 1 bis 5 von 5

Thema: schwalbe stottert - primärspule?


  1. #1
    Zündkerzenwechsler
    Registriert seit
    06.11.2011
    Beiträge
    39

    Standard schwalbe stottert - primärspule?

    ich hab zündaussetzer. am deutlichsten zu spüren sind sie bei grösserer belastung.

    folgende teile wurden ersetzt:

    zündkerze
    zündstecker
    zündkabel
    zündspule aussen
    kondensator
    unterbrecher

    es wurden gereinigt:

    vergaser
    luftfilter
    benzinhahn

    zündung wurde fachgerecht eingestellt.

    trotzdem stottert der motor..... ich bin ratlos und hab es satt, teile zu ersetzen, die eigentlich noch funktionieren

    die primärspule wäre mein nächster kandidat... was meint ihr?

  2. #2
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Da die Zündung nun fast vollständig ersetzt ist und nach deinen Angaben auch fachgerecht eingestellt, würde ich mal Richtung Vergaser schauen...
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  3. #3
    Flugschüler Avatar von turboteschi
    Registriert seit
    21.08.2008
    Ort
    Sülzetal
    Beiträge
    330

    Standard

    stottern unter belastung ist wie zu verstehen?
    sind es eher zündaussetzer (fehlzündungen) bei vollgasfahrt oder fast vollgas?
    oder das stottern beim ganz normalen fahren bzw anfahren?
    sollte es durch den vergaser oder auspuff knallartige geräusche geben sog. fehlzündungen dann schau mal nach ob auf der kurbelwelle beim polrad der halbmond noch komplett vorhanden ist....es wäre zumindest eine möglichkeit....
    gruss aus der börde
    frank

  4. #4
    Zündkerzenwechsler
    Registriert seit
    06.11.2011
    Beiträge
    39

    Standard

    hier die Lösung meines Problems (trotzdem danke für eure Tips):

    hab die primäre zündspule getauscht, aber der patient hustete noch immer - schiere verzweiflung (( ..... zum glück war mein schrauber da. beim nochmaligen einstellen der zündung sah ich plötzlich funken am motorblock. die schlechteren lichtverhältnisse in seiner werkstatt waren in dem fall der lösungsbringer: es war der flache massen-stecker (masse zur zündspule am block) der gewackelt hat. dumm von mir, da ich irgendwo gelesen hatte, den motor im dunkeln ohne seitendeckel laufen zu lassen, um nach funken zu schauen. hab ich versäumt, genauso wie den blöden stecker, (alle kontakte gecheckt, ausser DEN, grrr...)

    fazit: eine komplett überholte zündung, ein sauberer vergaser und benzinzufuhr und viel neuwissen über meine schwalbe, die ich ja erst seit ca 2 monaten habe :-)

    tip: siehe oben: bevor ihr alles ersetzt, erst mal im dunkeln nach funken ausschau halten :-)

  5. #5
    Flugschüler Avatar von turboteschi
    Registriert seit
    21.08.2008
    Ort
    Sülzetal
    Beiträge
    330

    Standard

    tja man lernt eben nie aus.....
    ein gesundes neues jahr an alle
    gruss aus der börde
    frank

+ Antworten

Ähnliche Themen

  1. Schwalbe KR51/2L kein Funke --> Primärspule oder Steuerte
    Von anfänger-flo im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 27.06.2008, 19:32
  2. Schwalbe stottert, fährt, stottert, fährt, bleibt stehn
    Von 0815 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 09.04.2008, 23:57
  3. Brauche Primärspule für Schwalbe KR51/2
    Von upsyde im Forum Technik und Simson
    Antworten: 32
    Letzter Beitrag: 27.10.2007, 15:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.