+ Antworten
Ergebnis 1 bis 16 von 16

Thema: schwalbe stottert wenn sie warm ist


  1. #1
    Schwarzfahrer Avatar von -simosn-Schwalbe-
    Registriert seit
    09.11.2009
    Beiträge
    23

    Standard schwalbe stottert wenn sie warm ist

    hi,
    habe mit meiner schwalbe kr 51/1 k probleme.
    Sie stottert im 2 und 3 gang im, standgas läuft sie normal,
    habe neuen auspuff, vergaser, tank, zündkerze und kondensator auch erst vor 1 1/2 Jahren gewechselt. wer kann mir helfen?????

  2. #2
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    haste du seit dem auch mal wieder was an pflege und wartung gemacht oder biste jetzt die 18 monate nur gefahren ???

  3. #3
    Schwarzfahrer Avatar von -simosn-Schwalbe-
    Registriert seit
    09.11.2009
    Beiträge
    23

    Standard

    Ja alles erst vor 2 wochen rein gekommen außer kondensator

  4. #4
    Kettenblattschleifer Avatar von 1gnt23
    Registriert seit
    20.11.2008
    Ort
    berlin
    Beiträge
    533

    Standard

    Hat sie das auch im Stand, wenn du an der roten Ampel stehst?

    Wie alt ist die Zündspule?

  5. #5
    Schwarzfahrer Avatar von -simosn-Schwalbe-
    Registriert seit
    09.11.2009
    Beiträge
    23

    Standard

    nein wenn sie im standgas läuft nich.
    Zündspule ist so alt wie die schwalbe 32 Jahre

  6. #6
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard Re: schwalbe stottert wenn sie warm ist

    hä ?????
    ich hab noch keinen tropfen getrunken

    Zitat Zitat von -simosn-Schwalbe-
    habe neuen auspuff, vergaser, tank, zündkerze und kondensator auch erst vor 1 1/2 Jahren gewechselt.
    Zitat Zitat von -simosn-Schwalbe-
    Ja alles erst vor 2 wochen rein gekommen außer kondensator
    wat denn nu ??

  7. #7
    Schwarzfahrer Avatar von -simosn-Schwalbe-
    Registriert seit
    09.11.2009
    Beiträge
    23

    Standard

    ja alles neu bis auf kondensator der wurde vor 1 1/2 Jahren gewechselt

  8. #8
    Kettenblattschleifer Avatar von 1gnt23
    Registriert seit
    20.11.2008
    Ort
    berlin
    Beiträge
    533

    Standard

    Also wenn du das Geld hast und ein Benzinflußproblem ausschließen kannst, könnte es auch die Zündspule sein.

    Aber was weißt du vom Motor. Wann sind die Wellendichtringe gewechselt worden und wie alt ist die Garnitur?

  9. #9
    Schwarzfahrer Avatar von -simosn-Schwalbe-
    Registriert seit
    09.11.2009
    Beiträge
    23

    Standard

    wenn ich den benzinschlauch vom vergaser abmache und auf reserve stehen habe tröpfelt es reicht das?????

  10. #10
    Kettenblattschleifer Avatar von 1gnt23
    Registriert seit
    20.11.2008
    Ort
    berlin
    Beiträge
    533

    Standard

    Eigentlilch sollte es richtig rauslaufen... 200ml in der Minute ca....

    Überprüfe das bitte. und vorallen warum nur wenig herauskommt.

    Als du den Tank gewechselt hattest, war am Benzinhahn das Messingsieb noch in Ordnung und war das Röhrchen auch in i.o.?

    Leider ist der Ausbau immer kompliziert, da das Benzin vorher raus muß.

  11. #11
    Schwarzfahrer Avatar von -simosn-Schwalbe-
    Registriert seit
    09.11.2009
    Beiträge
    23

    Standard

    alles io. benzinhahn ist auch neu

  12. #12
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von -simosn-Schwalbe-
    alles io.
    das kann nicht sein, wenn diese aussage stimmt

    Zitat Zitat von -simosn-Schwalbe-
    wenn ich den benzinschlauch vom vergaser abmache und auf reserve stehen habe tröpfelt es
    ich würde dir ne komplette wartung vorschlagen. fang oben an und arbeite dich nach unten vor.
    bring system in die geschichte und dann wird das auch was

  13. #13
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Ich würde als gaaaanz einfache Übung mal den Tankdeckel ab machen und schauen, ob dann bei geöffnetem Benzinhahn ein Strahl aus dem Schlauch rausgepieselt kommt. Wenn ja, dann ist das Überauswichtigelieblingstankdeckelbelüftungslöchle in verstopft und sollte freigepopelt und -gepustet werden.

    Im Normalfall muss bei geschlossenem Tankdeckel ca. 200ml in einer Minute rauspullern.

    Peter

  14. #14
    Schwarzfahrer Avatar von -simosn-Schwalbe-
    Registriert seit
    09.11.2009
    Beiträge
    23

    Standard

    alles wieder io.
    benzinhahn war von einer aufgelösten dichtung verstopft. schwalbe läuft wieder hatte also nur zu wenig benzin!!!
    danke für die hilfe!!!

  15. #15
    Tankentroster Avatar von ShaunRyder
    Registriert seit
    27.02.2008
    Ort
    Kösching - Bayern
    Beiträge
    224

    Standard

    Servus,

    da wird der Kondensator defekt sein (auch wenn Du ihn "Erst" getauscht hast).

    Meiner Erfahrung nach liegt die Lebendsdauer der Kondensatoren zwischen 0 und 1,5 Jahren - länger fahr ich noch nicht Schwalbe ;-)

    0 deshalb, weil auch schon ab Verkauf Schrottige gibt....oder beim Einbau zu grob montiert wird.

  16. #16
    Schwarzfahrer Avatar von -simosn-Schwalbe-
    Registriert seit
    09.11.2009
    Beiträge
    23

    Standard

    nein nein wie schon gesagt kondensator ist in ordnung. es war nur der verstopfte benzinhan, also benzinmangel!!!!

+ Antworten

Ähnliche Themen

  1. SR 50 stottert wenn er warm wird
    Von Enrico_NRW im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 29.10.2005, 20:55
  2. Motor stottert ein bisschen wenn warm
    Von Crypt im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 03.04.2004, 00:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.