+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Schwalbe verliert Öl


  1. #1
    Tankentroster Avatar von Fred02
    Registriert seit
    17.04.2003
    Ort
    Ludwigshafen a.Rhein
    Beiträge
    176

    Standard

    Hallo Leute,

    Sicherlich gab es Themen dieser Art schon öfters und ich habe auch schon die Suchfunktion bemühen wollen, jedoch nimmt diese das Wort "Öl" ob seiner Kürze offenbar nicht an...

    Mein Problem: Ich kam heute in die Garage um weiter an meinem Vogel zu basteln, dachte an nichts böses und entdeckte eine etwa 30x20 cm große Öllache unter dem Motor.Natürlich hat der Motor schon immer etwas Öl verloren, aber das fiel immer in den Bereich des Erträglichen und Normalen!Wo kann sowas so plötzlich her kommen?Zur Information: Die Schwalbe wurde seit über einem Jahr nicht gefahren, der Motor sprang jedoch immer auf den ersten oder zweiten Kick an und lief auch.

    Sagt mir die Wahrheit aber schockt mich nicht zu sehr

    Gruß,
    Freddy (der ENDLICH mal auf die Strasse möchte)

  2. #2
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    ist es denn überhaupt öl oder nur sprit?
    benzinhahn offen gelassen, bzw. 4-loch-dichtung kaputt?

  3. #3
    Zündkerzenwechsler
    Registriert seit
    31.05.2004
    Beiträge
    40

    Standard

    Original von Koppy:
    ist es denn überhaupt öl oder nur sprit?
    benzinhahn offen gelassen, bzw. 4-loch-dichtung kaputt?

    4 loch dichtung?

  4. #4
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    im benzinhahn is die drinne.

  5. #5
    Tankentroster Avatar von Fred02
    Registriert seit
    17.04.2003
    Ort
    Ludwigshafen a.Rhein
    Beiträge
    176

    Standard

    Also es roch nicht nach Sprit, sondern einfach nach Öl, und das hat ja nun keinen so starken Eigengeruch!

    Den Benzinhan hatte ich mal zum Reinigen auseinander, die Vierlochdichtung war dabei noch in Ordnung und befindet sich immer noch an ihrem Platz!Ich denke daher dass man dies als Ursache ausschließen kann.

    Gruß,
    FREDDY

  6. #6
    Tankentroster
    Registriert seit
    31.07.2003
    Ort
    Leipzig/Magdeburg
    Beiträge
    128

    Standard

    einfach mal alles schön sauber machen und morgen früh gucken, wo tropfen hängen.
    john

  7. #7
    Tankentroster Avatar von Hille
    Registriert seit
    03.08.2003
    Ort
    Münster
    Beiträge
    170

    Standard

    Hallo,

    ist irgendwie tröstlich zu hören, das sowas nicht nur mir passiert. Also es ist fast identisch: Schwalbe stand seit einigen Wochen unbenutzt im Schuppen weil ich eigentlich noch was dran machen müßte und eines schönen Tages fängt sie an, das Getriebeöl auszusuppen. Die Tropfen hängen sowohl an der Ölablassschraube als auch mittig unter der Teilung der Getriebehälften. Ob dies identisch ist mit den Austrittstellen oder sich das Öl vorm Runtertropfen nur da sammelt, weiß ich nicht. Aber wie kommt die Karre dazu, erst Wochen still und friedlich vor sich hinzustehen unm dann plötzlich ohne jeden erkennbaren Grund unter sich zu lassen? ?(

  8. #8
    Tankentroster Avatar von Fred02
    Registriert seit
    17.04.2003
    Ort
    Ludwigshafen a.Rhein
    Beiträge
    176

    Standard

    Genau so wie bei Hille hat es sich bei mir zugetragen.Wie beschrieben die Tropfen an der Ölablasschraube etc.

    Wo wir grade dabei sind: Kann man das Getriebeöl auch VOLLSTÄNDIG ablassen ohne den Motor warm zu fahren?Denn würde ich das machen, würde ich riskieren dass sich da nicht genug Öl im Getriebe befindet.

    Den Gedanken mit aufwischen und trockenmachen hatte ich auch als erstes, jedoch hilft mir das ja auch nicht weiter wenn ich das "warum" klären will, denn da sehe ich dann ja nur wo die Sauce rausläuft.

    Ich werde doch wohl nicht meinen Ersatzmotor rausholen müssen?

    Gruß,
    FREDDY

  9. #9
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    auf dem weg zum "warum" muss doch erst mal lokalisiert werden "wo",
    das hilft doch schon mal enorm weiter wenn man das "leck" eingrenzen kann. klär auch erst mal ob es getriebeöl oder sprit(mitöl) ist!

    Öl hab ich auch grad ohne warmfahren abgelassen, -kein problem, dauert nur länger! da ich kein bock auf ne sauerei hatte hab ich halt ne nacht gewartet, und das mopped nen bischen schräg gestellt!

    "Denn würde ich das machen, würde ich riskieren dass sich da nicht genug Öl im Getriebe befindet. " -> die aussage raff ich nicht? was meist du?

    erstazmotor? würd ich erst mal liegen lassen, such das leck und beseitige es! (neue dichtung, benzinhan,.... was weiss ich!)

    MFG

+ Antworten

Ähnliche Themen

  1. Schwalbe verliert Öl
    Von AJ im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 04.03.2008, 09:14
  2. Schwalbe verliert Öl
    Von martintheman im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 21.09.2003, 13:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.