+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Schwalbe verreckt ständig...!?


  1. #1

    Registriert seit
    04.06.2003
    Beiträge
    2

    Standard

    Hallo!
    Hab seit ein paar Tagen ne Schwalbe (51/1K, Baujahr `75)
    Jetzt hab ich sie schon soweit zum laufen bekommen, doch leider verreckt sie ständig. Das tritt allerding nur auf, wenn der Motor schon warm gelaufen ist (Bin ein paar Runden um den Block gefahren) und ich dann mal wieder aus dem Stand anfahren muss.
    Hab den Vergaser schon gereinigt und die Düsen überprüft (war nix dran), doch alles nützt nix!

    Sacht mal, wat ihr dazu meint! Bin schließlich ein ziemlicher Neuling auf dem ganzen Gebiet

  2. #2
    Kettenblattschleifer Avatar von Galli
    Registriert seit
    18.04.2003
    Beiträge
    543

    Standard

    da gibts viele möglichkeiten

    -unterbrecher einstellen
    -kerzenabstand (0,4mm)
    -konensator tauschen
    -zündspule
    -gucken ob der choke gummi noch gut ist


    so denn:)

  3. #3

    Registriert seit
    04.06.2003
    Beiträge
    2

    Standard

    könntest du das mit dem Choke-Gummi und dem Unterbrecher vielleicht genauer ausführen? Noch bin ich ja ein blutiger Anfänger und arbeite stets nach genauer Anleitung...

  4. #4
    Kettenblattschleifer Avatar von Galli
    Registriert seit
    18.04.2003
    Beiträge
    543

    Standard

    also den choke gummi kannst du kontrollieren in dem du den choke zug am vergaser abbaust. dazu brauchst du nur nen 12er schlüssel. der gummi muss, an dem ding das nach oben geht wenn du den choke ziehst, noch dran sein und darf auch nicht porös sein.
    wenn du den unterbrecher kontrollieren willst musst du das rechte trittbrett und den rechten seitendeckel abbauen. darunter sitzt das lüfterrad was du auch abbauen musst. so nun ist da´n schwungrad und unter dem schwungrad sitz unten der unterbrecher. wenn du das schwungrad drehst (vorher züngkerze rausschrauben, weil´s sonst schwer gehen kann) hebt der unterbrecher in einer bestimmten stellung ab. er muss 0,4 mm abheben, wenn er das nicht tut kannst du das an ner schraube korrigieren in dem du sie locker schraubst und die unterbrecherplatte verschiebst. wichtig ist das du das schwungrad auf der kurbelwelle lässt denn nur durchs schwungrad hebt der unterbrecher ab.

    so denn:)

  5. #5
    Zündkerzenwechsler
    Registriert seit
    04.09.2004
    Beiträge
    38

    Standard

    Muß ich eigentlich dieses "Schwungrad" abbauen, damit ich den Unterbrecher einstellen kann??( (Ich hab 'ne KR 51/1)

  6. #6
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @martini,

    wenn Du das Schwungrad (oder dessen Rumpf, der auf der Kurbekwelle sitzt) nicht drauf hast, kannst Du den Unterbrecher NICHT einstellen.

    Alles klar? Schwungrad muß sein!

    Quacks der ältere

  7. #7
    Zündkerzenwechsler
    Registriert seit
    04.09.2004
    Beiträge
    38

    Standard

    Also, wenn ich den Seitendeckel ab habe und das Lüfterrad abgeschraubt habe, dann guckt mich so ein zylindrisches Teil an, an dessen Deckfläche drei Schlitze sind. Und wenn ich durch diese Schlitze gucke, wobei ich an dem zylindrischen Teil etwas drehn muß, kann ich im Inneren ein paar Spulen sehen. Aber wo bitte ist da der Unterbrecher?

  8. #8
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    Du meinst bestimmt das du das Polrad drehst und nicht den Zylinder. Jedenfalls so ein wenig links oben hinter diesem Polrad (zylindrisches Teil mit 3 Schlitzen) das ist der Unterbrecher. Der müsste auch immer auf und zu gehen.

    Es sei denn du hast keinen Original Motor drinnen und hast vielleicht ne Elektronik zündung. Welche Farbe hat denn das Polrad?

    mfg

    Doc

  9. #9
    Zündkerzenwechsler
    Registriert seit
    04.09.2004
    Beiträge
    38

    Standard

    farbe=schwarz. Durch diese kleinen Schlitze kann ich nur die Spulen sehn. Kann mir außerdem nicht vorstellen, wie man durch die Schlitze, ohne dieses Rad abzumachen, den Unterbrecherabstand einstellen soll.

  10. #10
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Tach,
    schaut dein Polrad so wie auf dem Bild aus ->

    Durch die drei "Löcher" kann man den Unterbrecher einstellen

  11. #11
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Unter dem Polrad findest du die Grundplatte ->

    Dort sind 3 Spulen drauf, 1 Unterbrecher und 1 Kondensator(metallischer Zylinder)

    Auf dem Bild ist der Unterbrecher unten links zwischen dern beiden Spulen zu sehen!

    Vieleicht wurde bei dir auch auf ne andere Zündung umgerüstet!
    Ich meine das es "Tuning"-Zündungen gibt die andere Polräder verwenden!

    mfg
    Lebowski

  12. #12
    Zündkerzenwechsler
    Registriert seit
    04.09.2004
    Beiträge
    38

    Standard

    danke erstmal! Muß mir das morgen mal im Hellen anschaun.

  13. #13
    Zündkerzenwechsler
    Registriert seit
    04.09.2004
    Beiträge
    38

    Standard

    Ich hab ihn gefunden. Aber ist ja ne ziemliche Fummelei, den Abstand einzustellen. Und wenn er dann mal 0,4 ist, war das eher Glückssache.
    Hab das vorher nur bei 'ner ETZ 250 eingestellt, da kommt man prima ran.

+ Antworten

Ähnliche Themen

  1. Funke verreckt
    Von Horsti im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 07.12.2005, 17:43
  2. Schwalbe säuft bei Gaszufuhr ständig ab
    Von matze85 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 04.11.2005, 19:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.