+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Schwalbe verschluckt sich beim Gasgeben???


  1. #1
    Zündkerzenwechsler
    Registriert seit
    11.04.2007
    Ort
    Stuttgart
    Beiträge
    41

    Standard Schwalbe verschluckt sich beim Gasgeben???

    Hallo zusammen,

    bei meiner KR51/2 tritt folgendes Phänomen auf, dass nicht tragisch, aber doch störend ist.
    Sie fährt sich einwandfrei, dreht gut hoch, etc.
    Bewege ich sie allerdings im Schubbetrieb (Berg runter, auf Ampel zu, etc.) und gebe dann Gas, ruckelt sie und nimmt das Gas verzögert an, bevor sie sauber beschleunigt. Dieser Moment ist nicht lang, aber doch etwas störend. Es tritt in allen Gängen auf. Woran kanns liegen?

    Vielen Dank schonmal für eure Hilfe,
    zizo

  2. #2
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin zizo,

    An deiner Stelle würde ich das Zündkerzenbild überprüfen, ggf. eine neue einsetzten und anschließend den Vergaser neu einstellen.

    MfG
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Ich vermute, der Motor überfettet leicht im Schubbetrieb.
    Solange sonst alles paletti ist und es nicht wirklich stört: Never change a running System!

    Ansonsten würde ich auch den Vergaser und seine Einstellungen kontrollieren.

    Peter

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Schlechte Gasannahme aus dem Leerlauf bedeutet meistens zu fette Standgaseinstellung.

  5. #5
    Zündkerzenwechsler
    Registriert seit
    22.05.2010
    Beiträge
    38

    Standard

    wie ich die zu fette standgaseinstellung beseitige finde ich in den FAQ's???
    oder wo?

  6. #6
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974
    bevor isch misch uffreesch, isses mir liwwer egal !

  7. #7
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Ich hoffe, die Teillastnadel hängt in der richtigen Kerbe des Nadelhalters . Die Nadel an sich sollte auch die richtige sein (08) .

  8. #8
    Zündkerzenwechsler
    Registriert seit
    11.04.2007
    Ort
    Stuttgart
    Beiträge
    41

    Standard

    Hallo zusammen,

    dankeschön für die vielen Antworten. Vielleicht hängts wirklich an der Vergasereinstellung. Werde am Wochenende nochmal sauber einstellen und testen. Ist das eigentlich normal, dass eine Änderung nur sehr zögerlich passiert, wenn ich die Gemischschraube und den Leerlaufanschlag veränder?
    Ich muss dann schon so 3-5 sec warten, bis sich wirklich was ändert.

    Gruß, zizo

  9. #9
    Glühbirnenwechsler
    Registriert seit
    21.04.2012
    Ort
    bei de Oma
    Beiträge
    83

    Standard

    Bei mir ist das auch so. Die Osttechnik brauch bizzl Reaktionszeit :)

+ Antworten

Ähnliche Themen

  1. Schwalbe verschluckt sich...
    Von Commander im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 26.05.2010, 15:03
  2. Schwalbe verschluckt sich bzw. nimmt kein Gas an
    Von Klex im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 13.05.2008, 16:50
  3. Hat sie sich nur verschluckt ???
    Von Jens im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 26.06.2005, 20:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.