+ Antworten
Seite 1 von 5 1 2 3 ... LetzteLetzte
Ergebnis 1 bis 16 von 80

Thema: Schwalbe verschluckt sich bei Vollgas immer mehr


  1. #1
    Glühbirnenwechsler
    Registriert seit
    17.06.2014
    Beiträge
    81

    Standard Schwalbe verschluckt sich bei Vollgas immer mehr

    Moin Forengemeinde.
    Kurz zu mir, ich bin 25 Jahre und komme aus der Nähe von Wolfsburg. Habe mir am Wochenende eine Schwalbe KR 51/1 Baujahr 1972 gekauft. Diese soll im Winter hergerichtet werden (ist zur Zeit optisch nicht die Schönste). Vor allem soll dann der Motor etwas auf Vordermann gebracht werden.

    Nun aber zu meinem Problem. Ich habe mir ein Kennzeichen gekauft und dieses voller Erwartung an die Schwalbe angeschraubt. Anschließend angekickt und bin losgefahren. Die ersten 500m war alles gut. Danach nahm sie nur noch sehr sporadisch Gas an, was immer schlecht wurde. Sie verschluckte sich anschließend schon bei Halbgas und ein Anfahren war kaum noch möglich. Umso mehr Gas man gegeben hat, umso mehr hat sie sich verschluckt. Im Stand läuft sie super, bis halbgas eigentlich auch und zieht gut hoch, ab dann wird es immer schlimmer.
    Wenn man mehrmals hintereinander versucht anzufahren wird es immer schlechter. Irgendwann kann man gar nicht mehr anfahren, weil sie absaufen würde. Lässt man sie dann eine Zeit lang im Standgas laufen bzw. gibt nur im Leerlauf kurz etwas Gas, wird das Problem wieder etwas besser. An Anfahren ist trotzdem nicht mehr zu denken. Sofern ich den Choke "einschalte", geht sie auch fast aus und verschluckt sich.

    Ich hatte mit dem Vorbesitzer Kontakt aufgenommen. Dieser hatte bisher keine Problem und tankte auch "nur" 1:50. Ich habe jetzt 1:33 getankt (so wie es im Internet auch zu finden war). Ich denke nicht, dass es daran liegen kann. Demnach würde ich sagen, dass sie zu viel Sprit bekommt.

    Ich wollte heute mal den Vergaser sauber machen und gucken, ob dort alles funktioniert. Vergaser ist noch der Originale. Es könnte an einer falsch eingestellten Nadel, verdreckten Düse oder auch am fehlenden Choke Gummi liegen oder ?
    Habt ihr sonst noch Tipps ?

    Danke für die Hilfe !

  2. #2
    Glühbirnenwechsler Avatar von Katjaaaa
    Registriert seit
    29.04.2014
    Ort
    Wangen b. Olten
    Beiträge
    91

    Standard

    Hallo,

    prüf auch mal, ob der Tank nicht verrostet ist. Das Schwimmerventil frei von Schmutz ist.
    Zündung prüfen.

    Grüsse Heiko

  3. #3
    Flugschüler
    Registriert seit
    08.10.2010
    Beiträge
    424

    Standard

    Ich hatte mit dem Vorbesitzer Kontakt aufgenommen. Dieser hatte bisher keine Problem und tankte auch "nur" 1:50. Ich habe jetzt 1:33 getankt (so wie es im Internet auch zu finden war). Ich denke nicht, dass es daran liegen kann. Demnach würde ich sagen, dass sie zu viel Sprit bekommt.
    Wenn dein Vorbesitzer ein Nadellager verbaut hat is 1:50 richtig, somit würde dein Möp gerade zu fett laufen
    und das Gummi im Startvergaserkolben muss vorhanden und intakt sein.

    schönen Gruß
    ...und Tschüß

  4. #4
    Glühbirnenwechsler Avatar von Katjaaaa
    Registriert seit
    29.04.2014
    Ort
    Wangen b. Olten
    Beiträge
    91

    Standard

    Zitat Zitat von MofaJohnny Beitrag anzeigen
    Wenn dein Vorbesitzer ein Nadellager verbaut hat is 1:50 richtig, somit würde dein Möp gerade zu fett laufen
    und das Gummi im Startvergaserkolben muss vorhanden und intakt sein.

    schönen Gruß
    Hallo,

    diese Aussage ist leider falsch. Wird mehr Öl zu gemischt, magert das Benzin/Luftgemisch ab. Kolbenklemm Gefahr.

    Richtig ist aber, das bei Original Pleuellager ohne Nadellagerung 1:33 gefahren wird (dann ist der Vergaser aber auch darauf abgestimmt) oder mit Nadellager 1:50.

    Grüsse Heiko

  5. #5
    Glühbirnenwechsler
    Registriert seit
    17.06.2014
    Beiträge
    81

    Standard

    Das Gummi am Startvergaser werde ich kontrollieren, wenn ich den Vergaser eh anhabe. Schwimmerventil Messe ich dann in dem Arbeitsgang gleich mit. Dieser sollte bei 28mm liegen richtig? Ansonsten könnte es noch an der Nadel liegen ? (Eventuell ne Kerbe versetzen?)

  6. #6
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von Katjaaaa Beitrag anzeigen
    Hallo,

    diese Aussage ist leider falsch. Wird mehr Öl zu gemischt, magert das Benzin/Luftgemisch ab. Kolbenklemm Gefahr.


    Grüsse Heiko
    Diese Aussage wiederspricht Allem, was ich bislang über die Funktionsweise eines 2-Takt-Motors gelernt habe. Würdest Du mir das bitte genauer erklären ? Ich möchte nicht dumm sterben.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  7. #7
    Flugschüler
    Registriert seit
    08.10.2010
    Beiträge
    424

    Standard

    Zitat Zitat von Katjaaaa Beitrag anzeigen
    Hallo,

    diese Aussage ist leider falsch. Wird mehr Öl zu gemischt, magert das Benzin/Luftgemisch ab. Kolbenklemm Gefahr.
    Das möchte ich gerne auch mal genauer ausgeführt haben.
    ...und Tschüß

  8. #8
    Glühbirnenwechsler
    Registriert seit
    17.06.2014
    Beiträge
    81

    Standard

    Habe gerade mit dem Vorbesitzer telefoniert. Also ob ein Nadellager verbaut ist, weiß er nicht. Er hat es jeden falls nicht gemacht. Problem ist ja nur, bei ihm lief sie ganz normal (er hat nur 1:50 getankt) und ist damit ordentlich gefahren dieses Jahr.
    Der Tank ist sicherlich nicht der Neuste, allerdings sah es (vom reingucken) auch nicht sooo schlimm aus.

    Was meint ihr, erst einmal Vergaser reinigen, Schwimmer in dem Zuge messen und gucken ob das Choke Gummi vorhanden und intakt ist ?
    Wenn das erledigt ist, sollte es vielleicht schon behoben sein ?

  9. #9
    Glühbirnenwechsler Avatar von Katjaaaa
    Registriert seit
    29.04.2014
    Ort
    Wangen b. Olten
    Beiträge
    91

    Standard

    Kann ich machen.

    1Liter Öl : 50 Liter Benzin bedeutet, 2,5% der Menge die durch den Vergaser geht ist Öl.
    1Liter Öl : 33 Liter Benzin bedeutet, 3% der Menge die durch den Vergaser geht ist Öl.

    Durch den Vergaser läuft pro Stunde ca. 3 Liter Treibstoffgemisch. Dieses wird mit Luftvermischt.
    Jetzt kommt es auf das Gemsich des Treibstoffes an, wieviel Anteil davon Benzin und wieviel davon Öl ist. Mehr Öl bedeutet, das weniger Anteil Benzin für die Gemischbildung vorhanden ist. Für die Verbrennung im Motor wird nur das Benzin/Luftgemisch bewertet. das Öl ist ja nur zum schmieren der Bauteile zuständig.

    Lambda 14,7 zu 1 wäre für eine optimale Verbrennung anzustreben (14,7 Teile Luft zu ein Teil Treibstoff) dieser Wert gilt aber nur für 4 Takter.

    Der 2 Takter braucht den Treibstoff auch zum kühlen des Kolbenbodens. Darum liegt der optimale Lambdawert bei einem 2 Takter bei cirka 12:1. Dieser Wert steht schon für ein doch recht fettes Gemisch.
    In der Praxis ist der Vergaser so abgestimmt, das nur bei Volllast auf ein fettes Gemisch bereitgestellt wird. Teillast ist etwas magerer, da hier auf Dauer höhere Verbrennungstemperaturen gefahren werden können.

    E10 Treibstoff sollte man mit der Simson meiden und höherwertigen Treibstoff mit weniger Methanolanteil fahren. Für E10 müsste der Vergaser fetter abgestimmt werden, da die Kühlleistung geringer von E10 Treibstoff ist.

    Grüsse Heiko

  10. #10
    Glühbirnenwechsler Avatar von Katjaaaa
    Registriert seit
    29.04.2014
    Ort
    Wangen b. Olten
    Beiträge
    91

    Standard

    Zitat Zitat von Kjel89 Beitrag anzeigen
    Habe gerade mit dem Vorbesitzer telefoniert. Also ob ein Nadellager verbaut ist, weiß er nicht. Er hat es jeden falls nicht gemacht. Problem ist ja nur, bei ihm lief sie ganz normal (er hat nur 1:50 getankt) und ist damit ordentlich gefahren dieses Jahr.
    Der Tank ist sicherlich nicht der Neuste, allerdings sah es (vom reingucken) auch nicht sooo schlimm aus.

    Was meint ihr, erst einmal Vergaser reinigen, Schwimmer in dem Zuge messen und gucken ob das Choke Gummi vorhanden und intakt ist ?
    Wenn das erledigt ist, sollte es vielleicht schon behoben sein ?
    Wenn im Vergaser Rost/Schmutz ist, dann muss zwischen Tank und Vergaser ein Feinfilter verbaut werden.
    Zündung und Luftfilter würde ich aber auch prüfen.
    Es reicht ja schon, wenn genau jetzt wieder Unterbrecher und Kondensator langsam den Geist aufgeben. Dann läuft die Simme auch nicht mehr richtig.

    Grüsse Heiko

  11. #11
    Glühbirnenwechsler
    Registriert seit
    17.06.2014
    Beiträge
    81

    Standard

    Ich werde den Vergaser als erstes prüfen und danach probieren ob es besser ist. Danach werde ich Rückmeldung geben und man kann weiter auf Fehlersuche gehen.
    Somit baue ich den Vergaser aus, kontrolliere den Schwimmerstand (28 bzw 32,5mm), die Nadel (in Kerbe zwei von oben) und zu guter letzt noch alle Düsen sauber machen.
    Bei der Reinigung werde ich gleich nach dem Choke Gummi gucken. Sollte das alles in Ordnung sein, mache ich eine erneute Probefahrt und daraus kann man dann sicherlich schon Schlüsse ziehen.

  12. #12
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    interessante Thesen von Heiko, soweit die Theorie. Du bist dir sicher dass die 0,5% mehr Öl (30ml auf 3Liter, was auch noch zum Teil verbrennt, den selbst Öl hat einen Heizwert!) am Vergaser was ändert? Man müsste mal rechnen wieweit sich der Heizwert ändert. Ich sage nein, Simson hat den gleichen Vergaser samt Einstellwerte, gleiche Verbrauchskurven etc angeben. Kein Wort zum geänderten Gemisch. Da fallen andere Dinge ins Gewicht, als das bischen Öl.

    Und bitte keinen Feinfilter im Benzinschlauch verbauen, die Erfahrung sagt, dass das eher kontraproduktiv ist. Im Benzinhahn ist schon ein Sieb, das reicht. Wenn Tank dreckig, dann sauber machen.

    MfG

    Tobias

  13. #13
    Glühbirnenwechsler
    Registriert seit
    17.06.2014
    Beiträge
    81

    Standard

    Der Tank ist gerade voll mit Sprit. Muss dann mal schauen.
    Notfalls muss ich den komplett ablassen und nochmal nachsehen.
    Ich fange wie gesagt erst einmal mit dem Vergaser an und sehe dann weiter. Anschließend würde ich den Tank und Benzinhahn machen, danach dann die Zündung kontrollieren (da habe ich etwas respekt vor).

  14. #14
    Flugschüler
    Registriert seit
    08.10.2010
    Beiträge
    424

    Standard

    Wenn dein Tank rostig oder dreckig ist solltest du beim Tank anfangen und dann den Vergaser säubern sonst haste den Dreck gleich wieder drin.

    schönen Gruß
    ...und Tschüß

  15. #15
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    sinnvoller wäre es erst den Tank zu sanieren und dann den Vergaser, sonst kommt der Dreck ja von oben nach.

    MfG

    Tobias

    edit: zu langsam

  16. #16
    Glühbirnenwechsler
    Registriert seit
    17.06.2014
    Beiträge
    81

    Standard

    Doofe Frage, bekomme ich den Tank "einfach" leer ?
    Sprich, gibt es da vielleicht einen Trick, ohne den mit dem Schlauch zu entleeren ?
    Über Benzinhahn ablaufen lassen dauert sicherlich lange !?

+ Antworten
Seite 1 von 5 1 2 3 ... LetzteLetzte

Ähnliche Themen

  1. Schwalbe verschluckt sich beim Gasgeben???
    Von zizo im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 22.05.2012, 21:12
  2. Schwalbe verschluckt sich...
    Von Commander im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 26.05.2010, 15:03
  3. Schwalbe verschluckt sich bzw. nimmt kein Gas an
    Von Klex im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 13.05.2008, 16:50
  4. Hat sie sich nur verschluckt ???
    Von Jens im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 26.06.2005, 20:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.