+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 43

Thema: Mit der Schwalbe (vielleicht) nach Albanien


  1. #1
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard Mit der Schwalbe (vielleicht) nach Albanien

    So, wir haben drei Wochen Urlaub, Judith und ich. Wir wollen mit unseren Schwalben von Frankfurt aus vielleicht nach Albanien. Wir berichten von unterwegs. Das ist jetzt der dritte Tag unserer Tour. Wir hatten ins Auge gefasst, unseren Kumpel in Albanien zu besuchen, der gerade mit dem Auto und zwei Frauen in Mazedonien unterwegs ist. Da dies unsere erste so große Schwalbentour ist, und für Judith überhaupt die erste große Tour, halten wir uns das endgültige Ziel der Tour aber noch offen. Wenn wir keine Lust mehr haben, drehen wir um . Oder fahren woanders hin. Geplant war, zunächst unsere Freunde in München zu besuchen. Von dort aus über die Alpen nach Triest. Dann die Fähre nach Durres in Albanien.

    Aber so weit sind wir noch lange nicht. Erstmal sind wir München und haben schon zweieinhalb Pannen hinter uns. Und was für welche.

    Aber fangen wir mal von vorne an. Wir haben zwei 2er Schwalben. Bei ebay gekauft und selbst hergerichtet. Beide haben schon diverse kleinere Touren ohne Probleme hinter sich gebracht.
    Wir wollen unterwegs zelten. Dafür haben wir alles dabei. Nur das Kochgeschirr haben wir zu Hause gelassen. Unterwegs wird sich wohl überall was zu kauen finden lassen. Werkzeug haben wir auch mit. Und das war ne gute Idee.

    Ausserdem eine Premiere: Wir fahren mit Funk. In den Helmen sind Mikrofon und Lautsprecher eingebaut. Und das ganze wird an zwei LPD-Funkgeräte angeschlossen. Neben dem Linken Griff eine Taste zum Sprechen.

    Das Gepäck wird teilweise in wasserdichten Taschen transportiert (auf den Trägern vom Schwalbendoktor), teilweise in Satteltaschen (Eigenbau aus Rucksäcken). Das Zelt, die Schlafsäcke, Isomatten und Kissen in nem Rack Pack.

    Die Navigation übernimmt ein GPS. Das ist mit "Knuddelkitt" auf dem Lenker festgeklebt und wird von der Schwalbenbatterie versorgt. Die Tourenplanung übernimmt der Tourenplaner auf dem Netbook. Bei dem kann man mit nem Trick auch Schnellstraßen von der Planung ausschließen.

    Pro Tag haben wir uns 200km vorgenommen. Das sollte erstmal reichen.
    Angehängte Grafiken

  2. #2
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard Erster Tag. Panne Nummer 1

    Beginn der Tour: Samstag. Abfahrt 10:15 in der Nähe von Frankfurt. Die Schwalben sind vollgetankt und beladen. Die Funkgeräte funktionieren gut. Ist echt lustig. Ich hatte das früher schon mal auf Motorradtouren ausprobiert, aber bei Geschwindigkeiten über 100km/h war eine Verständigung fast nicht möglich. Bei den Schwalben und 60km/h kein Problem. Auch beim Verfahren kann man gut kommunizieren. Oder wenn der zweite wegen des Verkehrs zurückbleiben muss. Pinkelpausen können auch angefordert werden ;-)

    Die Beladung macht sich bei der Pendelneigung der Schwalben bemerkbar. Aber nix Schlimmes. Nur freihändig sollte man nicht fahren.

    Keine Probleme gab es mit der Stromversorgung des Navigationsgerätes. Zumindest bis jetzt nicht.

    Über kleine Straßen ging es Richtung Südosten. Erster Halt nach zwei dreiviertel Stunden Fahrt und 115km: Mittagspause. Ein Schild an der Straße lockt zum Mittagessen. Spaghetti Bolognese mit Salat gibt es. Weiter geht es. Jedoch schon nach einer viertel Stunde bleibt Judith zurück und gibt über Funk Bescheid, dass es ein Problem gibt. Ungünstiger Ort für ne Panne. Vielbefahrenen Bundesstraße. In ner Kurve. Schnell weg da. Schiebenderweise den halben Kilometer zurückgeschoben bis in den letzten Ort. Im Schatten die gelbe Simme mal untersucht. Die war aus der Fahrt raus einfach ausgegangen. Ankicken ging nicht mehr. Anschieben auch nicht. Benzin war da. Auch im Vergaser (lief beim Neigen der Schwalbe aus dem Überlauf). Kerze ausgebaut. Kein Funke. Elektronikzündung. Also angefangen zu messen. Ich habe ein Digitalmultimeter mit dabei. Erster Test: Am roten Kabel gegen Masse gemessen (Primärspule). Spannung war da. Blaues Kabel gegen Masse (Geberspule): Nix. Aha. Den Widerstand der Geberspule gemessen: Undendlich. Also Geberspule defekt. Mist.
    Im Werkzeug befand sich ein Polradabzieher. Also Trittbrett und Motorseitendeckel abgebaut. Dummerweise kein 17er Steckschlüssel dabei. Aber die Mutter ließ sich auch mit Hilfe eines 17er Schlüssels und eines Engländers öffnen. Polrad abgezogen. Grundplatte abgebaut. Zu sehen war nix. Alle Kabel am Geber dran. Ich habe dann die Plaste vom Geber weggefummelt um an den Lötstellen messen zu können. Irgendwie gab es keinen Kontakt von den Lötstellen zum blauen Kabel. Aber kein Problem. Ich hatte ja Lötzinn und einen Lötkolben dabei. Den Erhitze ich immer mit meinem Kocher. Oje. Den Kocher hatten wir ja zu Hause gelassen. Judith losgeschickt um an den benachbarten Häusern mal nach nem Lötkolben zu fragen. Und sie da, zwei Häuser weiter gab es sowas. Die Simme da hin geschoben. Und mit einem Stück Kabel die defekte Platine überbrückt. Dann noch mit Knuddelkitt das Kabel fixiert, dass es nicht mit dem drehenden polrad in Kontakt kommt. Ich hoffe, das hält auch bei höheren Temperaturen. Man wird sehen.
    Grundplatte und Polrad wieder montiert. Mit nem neuen Halbmond, der sich bei den Kleinteilen fand. Ich hatte nämlich bei der Montage des Motors an dieser Schwalbe (von mir selbst regenerierter Motor) keine Halbmond zur Verfügung und mir deshalb aus einer Unterlegscheibe selbst einen gesägt und zurechtgefeilt. Polrad drauf und per Hand angezogen. Gekickt und: Nichts. Nochmal gekickt: Nichts. Oft gekickt: Nichts. Mist. Polrad nochmal ab: Halbmond abgeschert. Da war das Polrad wohl doch nicht richtig drauf. Die Überreste rausgefummelt und den selbstgemachten Halbmond wieder installiert (eine zweiten neuen Halbmond hatte ich nicht dabei). Diesmal genau aufgepasst, dass das Polrad auch richtig saß. Festgezogen und gekickt: Lief. Alles wieder zusammengebaut. Werkzeug aufgeräumt und eingepackt und weitergefahren.
    Angehängte Grafiken

  3. #3
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard Erster Tag. Panne Nummer 2

    Weit kamen wir nicht. Nach 30km meldet Judith über Funk, dass was mit der Schwalbe nicht stimmt. Die hätte kurz geruckelt. Lief aber wieder. Kurz darauf angehalten. Die Schwalben getauscht. Ich wollte mir selbst ein Bild machen. Eine Viertel Stunde gefahren. Nix feststellen können. Also wieder rückgetauscht und weitergefahren. Nach weiteren 40 Minuten wieder ein Ruckeln, diesmal ging nix mehr. Schwalben zur Fehlersuche auf den Radweg geschoben. Ich hatte die Zündung in Verdacht, dass nämlich das reparierte Kabel doch am Polrad gekratzt hätte. Aber der Zündfunke war da. Ankicken ging nicht. Mit Anschieben ging was, sie ging aber sofort wieder aus. Also den Vergaser zerlegt. Alle Düsen frei. Benzin war auch im Schwimmer. Die Schwalbe lief trotzdem nicht. Ich hatte keine weitern guten Ideen. Also habe ich mal den Kopf abgebaut. Und siehe da, an der rechten Seite des Kolbens war ein Fremdkörper. Ein geringelter Draht, der fest mit dem Kolben verbunden schein. Also den Zylinder abgebaut und: Oh mein Gott!. Ein Stück Draht steckte rechts im Kolben. Das muss wohl mal ein Federring gewesen sein. Denn der fehlte rechts am Kolben. Im Zylinder hatten beide Überstromkanäle Macken und die Lauffläche Riefen. Kein Wunder, dass es da ruckelte.

    Was jetzt tun?? Ersatzgarnitur hatte ich nicht mit. Und keine Lust, den Pannendienst zu bemühen. Ich wusste aus eigener Erfahrung, dass auch so beschädigte Garnituren laufen können, aber Kolbenringe sollten scxhon vorhanden sein. Nur waren beide gebrochen. Allerdings hatten wir ja zwei Schwalben und also noch zwei funktioniernede Kolbenringe....

    Also an der roten Schwalbe den Zylinder demontiert und einen Kolbenring entnommen. Am defekten Kolben die Reststücke der Kolobenringe entfernt und Schlitze mit Judith's Nagelfeile bearbeitet. Kolbenring montiert, schnell noch einen Federring aus ner Sicherheitsnadel gebogen, Kolben und Zylinder montiert und gekickt: Nix. Auch mehrfaches Kicken half nicht. Aber immerhin ging Anschieben. Und mit viel Gas konnte man auch so etwas wie erhöhtes Standgas halten. Das sollte bis zum nächsten Campingplatz halten. Judith hatte inzwischen per Netbook und Internet einen Campingplatz in Dinkelsbühl ausfindig gemacht, drei Kilometer von hier. Ich habe dann schnell die rote mit einem Kolbenring wieder zusammengebaut und wir wollten losfahren, als sich Panne Nummer zweeinhalb manifestierte: Die rote Schwalbe hatte einen Platten am Hinterrad. Wahrschein ein Protest gegen die unfreiwillige Organspende.
    Dummerweise hatte ich mein Pannenspray auf einer der letzten Touren verbraucht. Aber immerhin hatten wir eine Luftpumpe mit. Also nochmal aufgepumpt und losgefahren. Bis wir am Campingplatz eingecheckt hatten, war sie wieder platt. Ich schob dann bis zu unserem Campinplatz. Wir haben dann erstmal Zelt aufgebaut. Dann einen Schlauch monteirt, dann geduscht und zu Abend gegessen. Dann war's auch schon dunkel und wir verzogen uns ins Zelt. Wenigstens war das Wetter gut heute.
    Angehängte Grafiken

  4. #4
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Gibt es irgendeine Möglichkeit, mehr als drei Bilder an einen Post zu hängen?

  5. #5
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard Zweiter Tag

    Das Wetter war am zweiten Tag nicht so gut. Könnte regnen heute. Erstmal gefrühstückt. Dann mal überlegt, wie es weitergeht. Nicht die besten Voraussetzungen für eine Tour nach Albanien. Eine Simme mit Motorschaden, die andere hat nur einen Kolbenring. Ob wir damit noch nach München zu unseren Freunden kommen? Ich beschliesse, mal eine Probefahrt zu machen und zu gucken, wie die defekte Schwalbe läuft. Vom Campingplatz aus gleich mal den Berg hochgefahren. Ging ganz gut. Immerhim im dritten den Berg hoch. Standgas ist nicht. Angehalten und versucht, den Vergaser einzustellen um irgendwie Sandgas zu haben. Keine Chance. Selbst mit Schieberschraube so weit drin wie möglich ohne den Schieber einzuklemmen. Verändern der Leerlaufluftschraube brachte auch kaum was. Noch zweimal den Berg hoch und runtergejagt, dann war ich der Überzeugung, dass diese Schwalbe den Weg nach München(immerhin noch 160km) geschafft.

    Also wieder auf den Campingplatz. Weiterer Plan: Nach München fahren, dort Ersatzteile besorgen,einbauen und dann Weiterfahrt.

    Gesagt, getan. Ich fuhr jetzt die gelbe Schwalbe. Das ging zunächst auch ganz gut. Die lief immerhin noch 55 auf gerader Strecke, Berg runter auch mal 65. An jeder Ampel musste ich mit dem Gas spielen um den Motor am Laufen zu halten. Wenn sie unter ne bestimmte Drehzahl kam, ging sie unweigerlich aus. Und dann musste ich anschieben. Ankicken ging nicht. Die rote schien nicht sehr unter dem fehlenden Kolbenring zu leiden. Ich schonte die Schwalbe anfangs nicht sonderlich. Vollgas wo es ging. Aber so nach einer dreiviertel Stunde kamen seltsame Geräusche vom Motor. Ich habe dann sofort etwas Gas weggenommen und die Geräusche hörten auf. Die kamen erst wieder, nachdem ich wieder Vollgas gab. Also Vollgas für den Rest der Strecke sein lassen. Da blieben auch die bösen Geräusche weg. Die Schwalbe lief jetzt mit 1:25. Einmal Frühstückspause, einmal Mittagspause und kurz darauf waren wir in München bei unseren Freunden. Kurz vorm Regen. Es war Sonntag, die Geschäfte hatten zu. Und wir hatten viel zu erzählen. Ist noch ein netter Tag und Abend geworden. Und die Schwalben standen im Trockenen.

  6. #6
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard Dritter Tag

    Man sollte doch annehmen, dass man in München problemlos Ersatzteile für eine Simme kriegt? Anscheinend nicht.

    Heute ist Scheißwetter. Regnerisch. Nach dem Frühstück versuchten wir, die im Internet gefundenen Simsonhändler und Werkstätten anzurufen. Um neun fingen wir an. Kein Erfolg. Überall entweder "Nummer ist uns nicht bekannt" oder geht keiner ran oder Anrufbeantworter. Und ich rede nicht gerne mit Maschinen. Na gut, vielleicht machen die um Zehn erst auf? Also später nochmal versucht. Gleiches Bild. Ich hoffe ja noch, dass wir einen Händler finden, der die benötigten Ersatzteile vorrätig hat. Einer ging dann ran. Bzw. der Vater eines Händlers. Der sei zur Zeit nicht im Geschäft, würde aber zurückrufen. WIr hoffen...

  7. #7
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Zwischenstand: Wir sind immer noch in München. Keiner der Simsonshops hatte Teile vorrätig. Heute Morgen sollen sie ankommen. Die Schwalbe steht zerlegt da...

    Mit Albanien wird es wohl nix mehr. Wir würden frühestens morgen losfahren. Da lohnt sich das für Albanien nicht mehr wirklich. Mal sehen. Vielleicht Italien. Oder die Schweiz.

  8. #8
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    So, weiter geht's. Gestern Nachmittag 16:00 kamen die Ersatzteile. Die DEfektschwalbe hat jetzt eine neue Garnitur. Nächster Stopp am Achensee. Das sind noch 100km. Und dann dort vielleicht ne kleine Tour. Zum Einfahren der neuen Garnitur bevor es über die Alpen geht. Albanien haben wir abgehakt. Das wird uns zu knapp.

  9. #9
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    6.8.2009: Ereignislose Fahrt von München an den Achensee. Ca 100km. Schöne Wetter. Im See baden. Saukalt.

    7.8.2009: Rundfahrt um mehrere Seen (Sylvensteinstausee, Walchensee, Tegernsee, Achensee). Im Ort Tegernsee leider einen Unfall gehabt. Mir ist einer hinten drauf gefahren. Rücklicht defekt. Panzer eingebeult. Unfallverursacher ist sich keiner Schuld bewusst. Also Polizei geholt. Die verwarnt den Auffahrer mit 35€. Die Adressen werden ausgetauscht. Und weiter geht's. Beim nächstgelegenen Landmaschinenzubehör gibt's ein neues Rücklicht. Passt zwar mechanisch, aber elektrisch und Farbenmässig nicht. Ist eine Blinkleuchte mit dabei. Muss halt so gehen. Zurück zum Achensee. Und die Schwalbe mit dem neuen Zylinder hat schon 200 Einfahrkilometer.

    Morgen geht's ins Pustertal in Österreich.
    Angehängte Grafiken

  10. #10
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    8.8.2008:
    Kurz nach dem Start der heutigen Tour fällt die Rücklichtkappe ab. Wollte zurückfahren und die holen, da waren aber mittlerweile schon diverse Autos drübergefahren. Was war passiert: Die Bremslichtbirne hatte mit ihrer Hitze die Befestigung des Lampenglases durchgeschmolzen. Wer denkt auch an so was? Ohne Lampenglas weitergefahren. Auf dem Weg beim nächsten Landmaschinenhandel ein neues Rücklicht (wieder 10€) gekauft. Das wird morgen montiert. Dann aber besser. Benzin geht übrigens immer den Berg hoch aus. Wenn Umschalten auf Reserve wegen des Bergs nix mehr nutzt. Schon das zweite Mal auf dieser Tour.
    Einige steile Anstiege zwingen zum Umschalten in den Ersten. Zumal der Motor ja noch beim Einfahren ist. Gottseidank sind die Anstiege meistens zweispurig und die Autos können gut überholen. Dann eine böse Überraschung: Der Felbertauerntunnel ist Kraftfahrstraße. Den ganzen Weg hoch kein Problem. Nur der Tunnel ist für Mopeds verboten. Das hätte ja unten im Tal auch mal stehen können. Kurz die Lage eingeschätzt. Wenig Verkehr. Also trotzdem gefahren. War auch kein Problem. Der vorne dran fuhr auch nicht wesentlich schneller als 60. Bei der Mautstelle bemerkte der Typ im Kssenhäuschen: "Ihr missts aufpassen, do is für Mopeds gesperrt". Ach was? Danke für den Hinweis. 8€ pro Moped. Dann ging's wieder bergab.
    In Lienz nach rechts ins Pustertal abgebogen. Ziel Sillian, kurz vor der italienischen Grenze. Da wollen wir das Wochenende verbringen. Wetter soll schlecht werden. Also ein Zimmer genommen. 18€ pro Person und Nacht. Mit Frühstück. Die gelbe Schwalbe hat jetzt ihre Einfahrzeit hinter sich. Keine Probleme gehabt. Hat sich gut geschlagen. Zum Abschluss den Berg hoch zu einer Alm mit Bewirtung. 800 Höhenmeter. Ohne Gepäck. Und trotzdem alles im ersten Gang hochfahren müssen. Ca. 7km Wegstrecke. Haben die Schwalben auch gut weggesteckt. Essen war gut. Danach wieder runter ins Tal. Dusche und ab ins Bett. Morgen vielleicht ein Wandertag. Und Rücklicht reparieren ;-)

    Heute 220km gefahren.
    Angehängte Grafiken

  11. #11
    Zündkerzenwechsler Avatar von atzes
    Registriert seit
    28.04.2009
    Beiträge
    36

    Standard

    Hey, coole Tour die Ihr da macht!
    Hast auch nen paar ziemlich coole Fotos gemacht.
    Ich hoffe, der Rest der Reise verläuft mit etwas mehr Glück als bisher.
    Viel Spaß und gute Fahrt noch!!

  12. #12
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Danke für die guten Wünsche.

    What's new:

    9.8.2009: Ruhetag für die Schwalben. Judith und ich wandern auf die Sillianhütte. 1350 Höhenmeter. Verdammt anstrengend. Beim Aufstieg ruft der Typ an, der mir hinten drauf gefahren ist. Er will sich einigen, ohne die Versicherung einzuschalten. Wir einigen uns auf 150€, die er überweisen will. Auf der Hütte zu Mittag gegessen. Und dann wieder runter ins Tal marschiert. Gestern hatten wir noch festgestellt, dass die gelbe Schwalbe gelegentlich aufsetzt. Muss wohl wegen der eingedrückten Karosserie sein. Da haut es dann das Hinterrad gegen den Panzer. Am Abend noch die Ersatzteile (Panzer unlackiert, Rückleuchte und Halterung dafür) bei einem Internethändler bestellt. Nach Hause liefern lassen.

    10.8.2009: Wetter ist schlecht. Es regnet öfter Mal. Die Zeit wird für Einkäufe genutzt. Ein kurzer Trip über die italienische Grenze. Dort eine Pizza gegessen. Und wieder zurück. Dann an der gelben Schwalbe mit viel Trickserei und Knuddelkitt sowohl das Rücklicht als auch das Bremslicht zum Funktionieren gebracht. Und den Panzer, so weit es ging, wieder ausgebeult dass man nicht ständig aufsetzt. Morgen geht es weiter nach Slowenien.
    Angehängte Grafiken

  13. #13
    Schwarzfahrer Avatar von 3844
    Registriert seit
    08.08.2009
    Ort
    NRW
    Beiträge
    20

    Standard

    Junge, Junge,

    abenteuerliche Tour, die Ihr da gefahren seid! Gerade eben noch malte ich mir die erste Mehrtagestour mit meiner zukünftigen Schwalbe aus, doch bei den von Dir beschriebenen Defekten hege ich so einige Zweifel. Ich bin nämlich etwas verwöhnt, und zwar durch meine Radreisen.

    Erstens fahre ich zwei auf das wirklich Allernotwendigste reduzierte Räder (ich verzichte auch auf eine Schaltung), und zweitens habe ich wohl genau deswegen noch nie eine Panne gehabt - jedenfalls nicht auf großer Tour. Um mit der Schwalbe on the road gehen zu können, müsste ich mir zuerst umfangreiche Schrauberkenntnisse aneignen und ebensolches Werkzeug zulegen . . .

    Gruß & Hut ab, Paule

  14. #14
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ich hoffe, du hast hinter der italienischen Grenze, wenn du gerade schon mal dort bist, wenigstens einen Lottoschein abgegeben. Die "Spaghettis" haben im Moment 130 Millionen €uro (in Zahlen 130000000,- €) im Lottojackpot. Wahnsinn!. Das ist eine ganze Menge Heu, für das 'ne alte Frau lange für stricken muß.
    Ich für meinen Teil habe z.B. am Mittwoch einer nach Italien reisenden Freundin 25,- €uro mitgegeben, damit sie dort für mich ein paar Lottoscheine ausfüllt. :) Wer die Möglichkeit hat, kann ja mal drüber nachdenken, es mir gleich zu tun. Ich denke da besonders an die Schweizer und Ösis in italienischer Grenznähe, die bei schönem Wetter vielleicht mal eine Tour nach Südtirol machen möchten. :)
    Falls ich den Jackpot knacken sollte , dann bekommt ihr alle von mir eine Zweitschwalbe geschenkt. Versprochen!

  15. #15
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    ich nehm dich beim wort!

    ich nehm ne 64er kr51, darf gerne spuren der jahre haben, und selbstverständlich alle originalen details. die wird dann auch nicht restauriert, sondern nur konserviert und von mir aus auch nach dir benannt ;-)

    @to:
    dreck, dass ihr mit der gelben so ein pech habt. hacke selber gerade eine tour richtung süden aus, aber in trockenen tüchern ist das noch nicht. viel glück noch!
    ..shift happens

  16. #16
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    @3844: So viel Pannen waren's ja gar nicht. Eine echte Panne. Die mit der Zündung. Der Rest war Fehlbedienung. So ne Zündung darf nach 20 Jahren auch mal kaputt gehen. Dass sich der Sicherungsring verabschiedet hat, war ja wahrscheinlich deshalb, weil er nicht richtig eingebaut wurde. . Bei ner richtigen Wartung hätte man nach dem Neukauf vielleicht mal die Schläuche ersetzen sollen.Das Loch entstand nämlich an einer alten Flicke.

    Und der Unfall... Naja. War halt Pech.

    Trotzdem würde ich jedem vor einer großen Tour empfehlen, seine Schwalbe auch wirklich zu kennen. Also überall mal reingeguckt zu haben. Und das notwendige technische Wissen zu haben. Die Schwalben sind vorher schon einige Touren ohne Probleme gelaufen.

    @Dummschwaetzer: Nee, Los habe ich nicht gekauft. Habe ich nicht mitgekriegt, dass die nen so großen Jackpot haben. Aber ich bin auch kein Lottospieler. Die dreizehntschwalbe nehme ich aber gerne. Ich wünsche Dir also viel Glück. PS: Mal angenommen, Du gewinnst wirklich, glaubst Du, dass Deine Mittelsfrau den Gewinn auch ordnungsgemäß meldet und den nicht selbst einsackt? ;-)

    @möffi: Danke für die Wünsche.

    So, nun mal weiter im Text:

    11. 8.2009: wir sind in Slowenien. Leider über Umwege: Wir wollten über den Wurzenpaß fahren, Maximalsteigung 18%. Ein Blick ins Schwalbenbuch überzeugte uns, daß dies kein Problem sein sollte. Aber Pustekuchen, beide Schwälbchen versagten den Dienst, als es zur 18%igen Steigung kam. Keine Chance weiterzukommen. Also umgedreht und den Weicheiweg (ca.- 12% Steigung)) über Italien genommen. Zu allem Unglück versagte auch noch das Navi - plötzlich war das Bild weg und das Gerät war nicht mehr zum Leben zu erwecken. Wir haben den Campingplatz in Bovec auch so gefunden. Tolle Landsachaft im Triglav-Nationalpark. Jetzt sitzen wir beim Abendessen im Restaurant mit Internetanschluß. Mal schaun wo's morgen hingeht.

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Schwalben in Albanien
    Von TO im Forum Simson Unterwegs
    Antworten: 40
    Letzter Beitrag: 10.03.2011, 09:25
  2. Hängt die vielleicht durch?
    Von sebsonson im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 14.07.2010, 21:25
  3. Antworten: 5
    Letzter Beitrag: 20.04.2010, 23:20
  4. Überdruck im Vergaser vielleicht?
    Von jony86 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 13.08.2006, 23:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.