+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: Schwalbe hatte während der Fahrt Zugpausen, dann ausgegangen und geht nicht mehr an


  1. #1

    Registriert seit
    11.06.2014
    Beiträge
    7

    Standard Schwalbe hatte während der Fahrt Zugpausen, dann ausgegangen und geht nicht mehr an

    Hallo Liebes Schwalbennest,

    ist mein erster Beitrag, also habt etwas Nachsicht. Ich fahre seit März eine Simson Schwalbe KR 51/1, Baujahr 1980, 3 Gang Fußwippenschaltung. Ich habe sie von meinen Eltern bekommen, da ich etwas weiter weg von meiner Uni wohne.. Bis jetzt lief eigentlich alles wunderbar - mit ein paar Ausnahmen die ich kurz erläutere

    - Hatte vor 2 Monaten einen kleinen Unfall, bin in der Kurve weggerutscht und die Schwalbe ist auf die Seite gefallen.

    -Vor ein paar Tagen hatte ich auf halber Strecke zur Uni keinen Sprit mehr.. ich hab dann das was im Kanister war (Nurnoch ein Schluck, wenn überhaupt, - Ich wollte eh tanken fahren) in den Tank geschüttet. Sah so aus als wäre das fast pures 2Takter-Öl, was sich irgendwie am Boden abgesetzt hat, war zumindest sehr dickflüssig und rötlich.

    Naja, nun weiter im Text .. ich bin heute morgen ganz normal zur Uni gefahren, und auf der Rückfahrt hatte ich immer das Gefühl das die Schwalbe Phasenweise an Zug verliert, immer nur für einen kurzen Moment dann hat es sich wieder angefühlt als würde sie normal weiterziehen. Die KM/H-Zahl hat sich dabei nicht sonderlich geändert.
    Als ich dann heute um 13.00 nach Hause kam, hab ich noch etwas Sprit nachgefüllt und bin zu ner Nahegelegenen Wiese gefahren um mich ein wenig in die Sonne zu legen und zu lesen.

    Naja, als ich dann wieder nach Haus wollte, ist die Schwalbe auch wunderbar angesprungen. Für circa 500 Meter - lass es maximal einen Kilometer sein - ist sie auch gelaufen. Dann jedoch (ich war im dritten Gang) habe ich gemerkt das die Leistung rapide nachlässt, und ich wurde immer langsamer. Als die Drehzahl dann ziemlich weit unten war habe ich in den zweiten Gang geschaltet in der Hoffnung die Drehzahl wieder hochzukriegen. Aber niente, nada, finito - nichts tat sich. Ich hab also den Rest des Weges nach Hause geschoben und versucht die Schwalbe anzukicken, aber hat nicht funktioniert.. habe nochmal ordentlich den Tank aufgefüllt, aber mein kleiner blauer Freund hat immernoch kein Lebenszeichen von sich gegeben. Daraufhin habe ich die Zündkerze rausgeschraubt und geschaut ob sie irgendwie großartig verölt ist. Sah aber relativ normal aus (gemessen an den Bildern die Google mir ausgespuckt hat wie eine Zündkerze auszusehen hat). Naja, wieder reingeschraubt, aber immer noch nichts.

    Ich habe keinerlei Kentnisse was das Schrauben angeht, ich hab mal nen Blinker gewechselt und nen neuen Tacho eingebaut, aber da endet meine Erfahrung dann auch. Habe hier zuhause zwar das "Simson-Roller SCHWALBE" Buch von Erhard Werner liegen, aber da werde ich auch nicht wirklich schlau draus.

    Habt ihr eventuell Tipps was ich versuchen könnte? Werkzeug habe ich einiges da, da mein Vermieter ne Werkstatt für seine Trecker und Rasenmäher usw. hat.

    Liebe Grüße,

    Hannoveraner

    PS: Habe die Suchfunktion benutzt, aber ich habe nicht wirklich etwas gefunden was auf meine Problematik abzielt.. :/

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Zitat Zitat von hannoveraner Beitrag anzeigen
    Habe die Suchfunktion benutzt, aber ich habe nicht wirklich etwas gefunden was auf meine Problematik abzielt.. :/
    Kein Wunder auch, denn die Empfehlung mal eine überaus gewissenhafte und allerhöchst gründliche Wartung/Inspektion nach Betriebsanleitung zu machen, die wird hier als absolutes Geheimnis gegen Schweigegelöbnis nur an beste Freunde weitergegeben.

    Aber es könnte sein, dass Du Glück hast, denn es gibt bei Dir einen aktiven Stammtisch:
    Simson Stammtisch Hannover

    und ich wohne auch schon fast umme Ecke.

    Peter

  3. #3

    Registriert seit
    11.06.2014
    Beiträge
    7

    Standard

    Hallo Peter, danke für deine Antwort!
    Ich komme zwar aus Hannover, lebe aber fürs Studium in Emden im naja.. mehr oder weniger schönen Ostfriesland. Ich habe die Schwalbe komplett repariert bekommen. Meine Eltern hatten sie bei "Simson-Zweirad-Fahrzeuge, iG service + Ersatzteile".. in der Grambartstraße 14 in Hannover reparieren lassen, Schaltung, Motor, Kabelbaum, Elektrik, Auspuff, Vergaser.. alles überprüft und bei Bedarf gleich repariert. Frag nicht was das gekostet hat.

    Ich möchte mich jetzt dennoch selbst auf die Suche nach der Lösung machen, da ich (eigentlich) morgen wieder zur Uni muss.. aber da ich nur eine Vorlesung habe könnte ich das auch ausfallen lassen und mich um die Schwalbe kümmern, da ich auf meine Mobilität angewiesen bin.

    Naja, wie dem auch sei. Ich war gerade nochmal in der Werkstatt bei meiner Schwalbe, und nach gefühlten 30x antreten ist sie angesprungen. Habe sie dann direkt rausgeschoben und den ersten gang eingelegt. Lies sich auch ein paar Meter fahren, dann gleiches wie zuvor : Keine Leistung mehr, Drehzahl geht runter, und die Schwalbe schließlich aus. Als sie dann wieder in der Werkstatt stand ging sie noch einmal kurz an, ist aber auch schnell wieder ausgegangen (auch wieder nach umzähligem Antreten).

    Irgendeine Idee? Ich wäre sehr mit Dank verbunden.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Im Prinzip muss ich mich wiederholen: mach eine Inspektion.
    Insbesondere:
    - Tank, Benzinhahn und Vergaser reinigen (in der Reihenfolge),
    - zusätzlichen zusetzlichen Benzinfilter im Schlauch zum Vergaser ersatzlos entfernen.
    - Vergaser einstellen, siehe Wiki Senfglasmethode
    - Zündung einstellen: erst Unterbrecherkontaktabstand, dann ZZP
    - Auspuff innen grob reinigen.

    Es gibt auch Simsonfreunde in Emden, schau dazu hier:
    Simson Freunde und auch in die Userlandkarte.

    Peter

  5. #5

    Registriert seit
    11.06.2014
    Beiträge
    7

    Standard

    Danke, dann werde ich das mal ins Auge fassen.

    Hoffentlich kriege ich die Schwalbe wieder zusammen.
    Am besten ich mache nach jeder gelösten Schraube ein Foto

    Ich dachte du meinst mit Inspektion Alle Simsonteile überprüfen, sprich auch Motor, Kabelbaum etc, deswegen bin ich darauf nicht weiter eingangen da ich mich da bei weitem noch nicht sicher genug fühle. Aber ich denke mit guter Anleitung sollten sich die von dir aufgelisteten Punkte sicher durchführen lassen, das schwierigste wird bestimmt Vergaser und Zündung einstellen.

  6. #6
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    ich denke mal, das du dir den ganzen schmodder aus deinem tank in den vergaser gezogen hast, als dein tank leer war. wenn der Esel bei opa heuer gemacht worden ist, ist das top. zwar teuer aber gute arbeit.
    das heisst für dich erstmal kurzfristig, damit du morgen zur uni kommst, den vergaser ausbauen und reinigen. sprich komplett zerlegen, alle düsen und kanäle mit Druckluft durchpusten, zusammenbauen und wieder einbauen.


    wichtig jetzt: sprit in den tank. und zwar soviel das du bis zum wochenende nicht auf reserve schalten musst.


    am Wochenende dann komplette spritanlage ( tank, benzinhahn, vergaser, ) ausbauen, reinigen und einbauen
    manche kennen mich, manche können mich

  7. #7

    Registriert seit
    11.06.2014
    Beiträge
    7

    Standard

    Den Tank habe ich gerade ausgebaut, der läuft aktuell in meinen Benzinkanister. (Keine Sorge, das Benzin lasse ich bevor es wieder in den Tank kommt nochmal durch nen sauberen Lappen oder ein feines laufen um Schmutz rauszufiltern. Also ich konnte grade als ich in den Tank geguckt habe schon sowas metall-braun-farbenes sehen was im Wasser geschwommen ist.

    Was ich mich aber Frage, wenn ich mir den Schmodder reingezogen habe, warum ist die Schwalbe dann den Tag wieder zurück, und heute auch hin + zurück zur Uni gekommen? Hätte die dann nicht direkt "Ciao" sagen müssen.

    Pressluft habe ich m.M nicht. Ich kann mal meinen Vermieter fragen ob der sowas zur Hand hat, glaube der hat son Fahrradaufpumpteil.. n Elektronisches mit sonem Pistolengriff.

    Ich habe jetzt gerade den Benzinhahn abgebaut und reinige den nun. Kriegt man dieses längliche Sieb was da dran hängt irgendwie ab, um auch da mal durchzureinigen?

    Ich denke morgen mit Uni wird nichts, da ich mir erstmal irgendein Tutorial oder so suchen muss wie ich den Vergaser reinige - wie gesagt - ich habe so etwas noch nie zuvor gemacht, und möchte nicht noch mehr Schaden anrichten als aktuell vorhanden ist.

    Grüße,

    Hannoveraner

    Edit: So, ich habe jetzt den Tank ausgebaut, gut und lange mit Wasser ausgespült (Tankdeckel drauf, Benzinhahnloch mit dem Finger drupp und gut geschüttelt), und dann nochmal mit dem Massagestrahl der Dusche durchgespült. Jetz habe ich den Föhn reingehalten damit eventuelle Wasserrückstände weghauchen können.

    Den Benzinhahn habe ich soweit es ging zerlegt und mit einem Lappen vom groben Dreck befreit. Ich hab dann nochmal Druckluft durchgeschickt. Ich baue das ganze Klamüsel jetzt wieder zusammen und mache mich morgen an den Vergaser. Ich hoffe das ich bei Fragen auf euch zurückgreifen kann (Nein nein, das ist kein Anspruch, sondern eine Hoffnung).

    Danke für die Tipps und die schnellen Antworten.

    Geändert von hannoveraner (11.06.2014 um 20:37 Uhr)

  8. #8
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    der vergaser ist nicht schlimm. 10er und 12er schlüssel und Schraubendreher. dann hast du ihn draussen.
    erst die mutter in Fahrtrichtung links dann die rechte lösen. vergaser abnehmen. die große "mutter" oben per Hand abschrauben und das ganze geraffel rausziehen. zusammen am Bowdenzug an die seite hängen. mit dem 12er schlüssel den startvergaser rausschrauben und auch an die seite hängen. die zwei schrauben mit nem Schraubendreher abmachen und die wanne abnehmen. du wirst den dreck sehen.
    mit einem 8er schlüssel die hauptdüse in der mitte lösen und mit Druckluft durchpusten. nix mechanisches zum reinigen nehmen !!!!!!
    in umgekehrter Reihenfolge zusammenbauen. das ist dann nur ne notfallreinigung um erstmal fahren zu können. eine gründliche Reinigung mit dem ausbau aller düsen sollte demnächst dann aber stattfinden.
    beim einbau des oberteils welches am gasbowdenzug hängt ist darauf zu achten, das die nut in den nupsi greift und die gasschieberhülse ganz versenkt wird. das macht sich besser bevor der vergaser wieder angeschraubt wird.
    das ist das wenigste was du machen musst, damit der Esel wieder läuft.


    wie gesagt. gründliche Reinigung sollte DEMNÄCHST schleunigst gemacht werden.
    manche kennen mich, manche können mich

  9. #9

    Registriert seit
    11.06.2014
    Beiträge
    7

    Standard

    So, grade fertig geworden.. hab den Vergaser zwar rausbekommen (mehr oder weniger) aber der sah keineswegs dreckig aus um ehrlich zu sein, und irgendwelche Filter habe ich da auch nicht erblicken können!

    Habe hier mal ein Bild gemacht, und hab dazu ein paar Fragen..

    [1] das Ding sitzt ja vorne am Motor dran, konnte das Nippon förmige teil nicht abziehen, war meines Erachtens aber auch nicht nötig da die Dichtung noch gut aussah (Habe eh keine andere zur Hand, müsste ich erst bestellen) und dazwischen kein Filter saß der hätte gereinigt werden müssen.

    [2] Das Kabel habe ich nicht abbekommen. Es handelt sich hierbei nicht um das Kabel mit der Nadel dran (was man übrigens aufgrund der Feder verdimmich nocheinmal schwer wieder rein kriegt) sondern um das andere, was mit einer komischen Sechskantmutterkonstruktion direkt am Vergaser befestigt ist. MUSS das Kabel ab, oder spielt das für die Vergaserreinigung keine Rolle?

    [3] Hier sitzt ja der Schwimmer drin, war ganz interessant den mal zu sehen. Habe ich aber unangerührt gelassen und so wieder zugeschraubt wie ich es aufgeschraubt habe, da ich auch hier keine Verschmutzungen ausmachen konnte. Ich hatte eigentlich gedacht das im Vergaser jetzt weißgottwie verdreckte Siebe und Filter kommen die ich saubermache und meine Möff läuft dann wieder - Pustekuchen :(

    Nun zu [4] - worum handelt es sich hier? Da saß ein Metallener Filter drin, aber die ganze Geschichte konnte ich nicht wirklich zuordnen!

    Ich frage mich, was es noch für Möglichkeiten geben könnte das mein Mofa nicht anspringt. Ich habe eben nochmal die Zündkerze getestet, und es sind definitiv schöne Funken da. Besteht die Möglichkeit das der Vergaser schlichtweg kein Benzin zieht? Ich musste eben kurz in den Schlauch "Pusten", um das im Schlauch vorhandene Benzin in den Vergaser zu befördern (ich hatte den Vergaser geleert als ich ihn öffnete). Danach hat er aber ganz normal Benzin gezogen wenn ich angekickt habe (Er zieht doch Benzin wenn ich ankicke? Peinlich das zu fragen :S). Dann müsste die Schwalbe ja aber anspringen, was sie nicht tut. Kann es denn was mit dem Motor zu tun haben? (Oh Gott ich hoffe nicht)..

    Naja, ich werde wohl morgen nochmal den Vergaser öffnen und ihn mit einer elektrischen Luftdruckpistole (diese mit nem kleinen Greifer vorne, ideal zum Reifen aufpumpen) auspusten, auch wenn ich den Anschein habe das dort nicht wirklich was verdreckt ist.



    In diesem Thread Nach Vergaser Reinigung springt Schwalbe nicht mehr an wird wie folgt geschrieben: "Ich vermute allerdings, dass dir das Ding bei deinen Startversuchen schlicht versoffen ist. Mach den Startvergaser zu (das ist kein Choke!) und kicke einige Male mit geschlossenem Gashahn, ggf. auch ohne Kerze, um da erstmal die Suppe aus dem Motor zu befördern.

    Das werde ich morgen mal ausprobieren, sprich die Zündkerze rausnehmen, den Benzinhahn zumachen (War der mit "Gashahn" gemeint?) und dann mal schauen ob das vielleicht des Rätsels Lösung ist.

    Entschuldigt bitte meine ellenlangen Posts, aber ich habe momentan leider kein Geld über, um das Teil reparieren zu lassen, und hoffe daher hier sogut es geht Hilfe zu bekommen um es selbst wieder zum laufen zu bringen.

    Morgen also To Do:

    - Vergaser einstellen, siehe Wiki Senfglasmethode (müsste ja auch mit nem normalen Glas gehen, Senfglas hab ich nicht )
    - Zündung einstellen: erst Unterbrecherkontaktabstand, dann ZZP (ich hoffe ich kriege die Zündung überhaupt auf ohne irgendwelche Spezialwerkzeuge)

    ich hoffe ich kriege das Hin, der Vergaser sah schon kompliziert aus, wie soll das dann mit der Zündung werden (zumal ich

    Grüße,

    Hannoveraner

  10. #10
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    auch wenn du kein Geld hast, empfehle ich dir dringend DAS BUCH zu kaufen.
    desweiteren solltest du dir die Bedienungsanleitung ( gibt es im netz für lau ) reinziehen.
    für die Zündung brauchst du zwingend einen polradabzieher.
    um da mal grund rein zu kriegen, empfehle ich dir eine kiste Bier und ein paar fleischlappen zu kaufen und das als überzeugungsgrundlage zu nutzen um einem wissenden über die schulter schauen zu dürfen.
    deinen Ausführungen zufolge ist dein wissen um die Schwalbe, sagen wir mal sehr sehr gering. es ist einfacher für dich die Grundlagen durch zuschauen zu lernen.


    such dir also einen der wenigstens die Grundlagen einer wartung durchführen kann
    manche kennen mich, manche können mich

  11. #11
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Zu 2 das Kabel ist ein Bowdenzug dieser bedient dein "Startvergaser"und sollte in deinen Fall dringend demontiert werden damit du testen bzw. Gucken kannst ob das schwarze Gummi noch vorhanden und intakt ist das sollte nicht porös sein!
    Punkte Frei in den Mai :)

  12. #12
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Tu Dir selbst den Gefallen und bau die arme Schwalbe nicht alleine weiter auseinander. Ich hab das blöde Gefühl, Du machst momentan mehr kaputt als ganz. Gibt's hier keinen, der sich dem Herrn Student erbarmt und ihm nach Feierabend hilfreich in die Seite tritt. Von mir bis Emden ist ein bisschen weit. Das könnte ich nur im Urlaub und unter Inkaufnahme der Scheidung.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  13. #13

    Registriert seit
    11.06.2014
    Beiträge
    7

    Standard

    Ich werde nun auch nichts mehr dran basteln. Ich lass sie so wie sie jetzt ist stehen, und muss halt in den sauren Apfel beißen und die nächsten 4 Wochen mit dem Fahrrad alle erledigungen machen.. 45 Minuten bis zur Hochschule, ne Stunde bis zur Arbeit, 20 bis zum nächsten Einkaufsladen.. wird spaßig :P

    Aber bevor ich jetzt noch unnötigen Schaden anrichte warte ich lieber bis sich jemand findet dem ich da mal über die Schulter schauen kann, oder ich warte bis ich die Schwalbe nach Hannover kriege und gucke dann mal ob sich da wer vom Schwalben-Stammtreff findet. Gegen eine kleine Aufwandsentschädigung sowie dem goldenen, prickelnden Glück dürfte das wohl machbar sein. Ist halt schade da ich mich gerade jetzt im Sommer auf schöne Fahrten am Deich gefreut habe. In Reparatur geben kommt für mich nicht in Frage.. dank Rundfunkbeitrag-Nachzahlung siehts bei mir finanziell eher nach Ebbe aus.

    Aber: Kommt Zeit kommt Rat, und soooo sehr bin ich jetzt auch nicht auf die Schwalbe angewiesen - erleichtert halt fast alles.

  14. #14
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Wie hast du deine Wege vorher bestritten?
    Rundfunkgebühr als Student? Da hättest dich beizeiten befreien lassen sollen,möglich das dies für die Zukunft zu ändern ist.
    Drück dir die Daumen das hier jemand aus deiner Nähe mitliest
    Punkte Frei in den Mai :)

  15. #15

    Registriert seit
    11.06.2014
    Beiträge
    7

    Standard

    Rundfunkgebühren sind ein Pauschalbeitrag pro Haushalt. Da ich kein Bafög oder ähnliches Beziehe habe ich auch keinen Anspruch auf Befreitung. Der neue Rundfunkbeitrag ist seit Januar '13 fällig, und da ich bisher nicht gezahlt habe muss ich auch ab Januar letzten Jahres nachzahlen.

    Vorher mit dem Bus oder selten mal mit dem Fahrrad, habe jetzt aber kein Monatsticket mehr, also bleibt das Fahrrad. Naja jetzt im Sommer gehts ja.

    Und ich denke in Hannover wirds kein Problem sein jemanden zu finden der mit mir mal auf die Schwalbe schaut. Wäre sogar sehr praktisch, da ich dann selbst mal sehe und lerne wie das alles funktionert. Wartungen, Ölwechsel etc. kommen ja eh irgendwann auf mich zu :)

  16. #16
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Dann mach Folgendes:
    Spiritus in den Tank und gut damit spülen. (der bindet zusätzlich das Restwasser Deiner Tankreinigung ) Dann einen guten Schluck 2-Takt Öl in den Tank und schwenken. Sonst bildet sich nämlich bis zur Wiederinbetriebnahme fröhlich Rost im Tank.
    bevor isch misch uffreesch, isses mir liwwer egal !

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schwalbe KR51/2 geht während der fahrt aus, dann wieder an
    Von Thomas1205 im Forum Technik und Simson
    Antworten: 90
    Letzter Beitrag: 03.07.2013, 14:43
  2. Antworten: 1
    Letzter Beitrag: 23.06.2013, 19:38
  3. KR 51/1 geht während der Fahrt aus, dann nicht mehr an
    Von bjoern im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 04.05.2011, 18:14
  4. KR51/1 geht während der Fahrt aus...und dann nicht mehr an..
    Von segler3626 im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 02.05.2009, 20:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.