+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Schwalbe nach WDR wechsel immer noch undicht


  1. #1
    Schwarzfahrer Avatar von Skorpion64
    Registriert seit
    03.06.2015
    Ort
    Im Norden
    Beiträge
    18

    Standard Schwalbe nach WDR wechsel immer noch undicht

    Hallo Gemeinde,
    ich nenne seit einigen Wochen eine Schwalbe KR51/1 - BJ 69 mein Eigen und hab nun langsam die Nase voll von der alten Leckkiste.

    Erst mal hatte ich sie entrostet und lackiert.

    Dann die ollen Sachen ausgetauscht, die nicht mehr schön waren.

    Dann noch ein Satz neue Reifen.

    Nachdem Sie zuerst immer nach einigen Kilometern ausging habe ich erst mal Kondensator, Zündspule und den restlichen Zündungskram gewechselt.

    Jetzt wollte ich sie auch mal dicht bekommen und habe den hochwertigen Dichtungssatz mit den Viton WDR bestellt. Getriebeöl leckt aus der Durchführung der Schaltwippe aus der Kupplungsdeckeldichtung und aus der Zündungsseitigen Wellendurchführung.

    Bei der Kupplungsseite die Dichtflächen ordentlich sauber gemacht und die alte Papierdichtung von den Flächen entfernt und die Flächen auf Kratzer und Beschädigungen überprüft. Die Schrauben waren enorm fest angezogen. Neuen WDR und neue Papierdichtung verbaut.

    Bei der Zündungsseite den Flansch auf Verzug geprüft und neuen WDR mit Nuss vorsichtig eingepresst. Natürlich neue Papierdichtung.

    Es waren ca. 350 ml Öl drin, habe nun 500 ml reingekippt. Beim Einfüllen durch die Öffnung zum Kupplung nachstellen lief es nach ca 400 ml über die Kante, so dass ich die Schwalbe dann ein wenig schräg gestellt habe, um den Rest einzufüllen.

    Leider leckt die Kiste genau so wie vorher. Hab einfach die Nase voll. Ein Fass ohne Boden.

    Ich kann mir nicht vorstellen, dass sie dicht sein soll, wenn ich das Ganze wiederhole und noch mal 2h und 25,- EUR investiere.

    Weiß jemand Rat? Vielen Dank -Stefan
    Hier mal ein Bild von dem guten Stück
    Miniaturansichten angehängter Grafiken
    Geändert von Zschopower (03.06.2015 um 16:42 Uhr) Grund: 2 Beiträge zusammengefasst

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hallo Stefan,

    wenn Dir 2 Stunden und 25€ schon zuviel sind, dann hättest Du Dir keinen Oldtimer kaufen dürfen. Punkt

    Der Kaufpreis ist bei Oldtimern oftmals der kleinere Teil der Ausgaben.
    Ich habe aus Deinem Beitrag weder gelesen, dass Du ausser bei der Schaltwippe die weiteren Austrittsorte für das Öl herausgefunden hast, noch dass der Motor komplett auseinander war.

    Hattest Du wirklich auch alle "Papierdichtungen" erneuert und dabei darauf geachtet, nicht die billigen weissen Dichtungen zu nehmen?

    Peter
    --

    P.S. solange wie noch keiner auf einen Beitrag geantwortet hat, sollst Du Deinen Beitrag über die "Bearbeiten"-Funktion ergänzen, erweitern ....

  3. #3
    Schwarzfahrer Avatar von Skorpion64
    Registriert seit
    03.06.2015
    Ort
    Im Norden
    Beiträge
    18

    Standard

    Danke für die Antwort Peter,
    bzgl. Oldtimer hatte ne R26, die war deutlich dankbarer und hatte noch ein paar Jahre mehr aufm Buckel.

    Bzgl. des Problems,
    es sind die schwarzen Dichtungen drin von AKF, der 1. Qualität Dichtungssatz halt.

    https://www.akf-shop.de/dichtungssat...ehrung/a-1259/

    Habe den Simmerring an der Schalthebelwelle getauscht, weil es da herausleckte. Dichtung von Kupplungsdeckel neu. Die Schrauben waren wahnsinnig fest von meinen Vorgänger angeknallt. Das kenne ich sonst so nicht.

    Dann die zweite Leckstelle war der Simmerring auf der Lichtmaschinenseite. Habe auch wie es beschrieben wird das Blech auf Verzug geprüft, es liegt überall glattflächig auf. Auch hier eine neue Schwarze Dichtung. Die Kurbelwelle ist glatt wie ein Kinderpopo, so dass diese mit Sicherheit eine gute Dichtfläche bietet.

    Alles andere habe ich so belassen. Da ich keine weiteren Leckstellen ausmachen konnte. Vorher waren schwarze Simmerringe drin. Die inneren KW Simmerringe habe ich natürlich nicht getauscht. Den Simmerring vom Kettenritzel auch nicht, da hier alles Dicht war.

    Nach einer längeren Probefahrt heute musste ich feststellen, dass der Ölverlust noch stärker als vorher ist.

    Der Motor ist komplett sauber geputzt, also kann ich auch sehr gut lokalisieren

    Das Öl tritt aus der Dichtfläche vom Kupplungsdeckel und an der Lichtmaschinenseite aus.

    Mir war nicht bewusst, dass das Öl 500 ml nicht bei gerade aufgestelltem Moped durch den Seitendeckel reingeht. Ist das korrekt so oder ist beim Ablassen evtl. nicht alles rausgekommen?

    Mein Problem ist, dass mir die Ursache nicht klar ist und ich keine Lust habe das ganze noch mal 1:1 so mit dem gleichen schlechten Erfolg zu wiederholen. Deshalb bin ich ziemlich gefrustet. Ansonsten hätte ich das auch nicht so ausführlich geschrieben.

    VG Stefan

  4. #4
    Glühbirnenwechsler Avatar von SchwalbenDirk
    Registriert seit
    16.10.2014
    Ort
    Siegen
    Beiträge
    93

    Standard

    Hi auch

    Hab zusätzlich auf die papierdichtung noch dünn Hylomar geschmiert seit dem ist ruhe mit Öl aussen.

    Was mich wundert Limaseitig ölverlust?

    MFG Dirk

  5. #5
    Schwarzfahrer Avatar von Skorpion64
    Registriert seit
    03.06.2015
    Ort
    Im Norden
    Beiträge
    18

    Standard

    vielleicht war ich auch zu zaghaft beim Anziehen der Schrauben, aber ich hatte früher schon mal Dichtungen an den Bohrungen auseinandergepresst/ gespalten, da ich die Schrauben zu stark angezogen hab. Vielleicht leckt die Lima Seite ja auch jetzt an der Dichtung. Ich hab noch nicht wieder auf gemacht.

    Ich hab irgendwie die Vermutung, da ist zu viel Öl drin und es ist nicht alles rausgekommen, da schon bei 400 ml das Seitenloch überlief.

  6. #6
    Tankentroster
    Registriert seit
    09.10.2014
    Ort
    Allmersbach i.T.
    Beiträge
    166

    Standard

    Hallo Stefan,

    noch ein Tipp für die Kupplungsseite: die unterste Befestigungsschraube des Deckels auf der Kupplungsseite verträgt ganz gut einen Kupferdichtring.
    Vielleicht hilft es auch, den Kupplungsdeckel nochmal abzunehmen, die Dichtung auf Druckspuren zu untersuchen und zu überprüfen, ob der Deckel plan aufliegen kann...

    Gruß Georg

  7. #7
    Schwarzfahrer Avatar von Skorpion64
    Registriert seit
    03.06.2015
    Ort
    Im Norden
    Beiträge
    18

    Icon Wink

    Hallo Georg,
    vielen Dank nochmals für den Tipp.






    Auf der Kupplungsseite waren unter drei Schrauben Kupferdichtringe, unter der anderen eine normale VA-Unterlegscheibe. Ich werde noch mal darauf achten, dass die Dichtringe alle unten montiert werden.


    Da ich für das Montieren der Dichtungen alle möglichen und teilweise widersprüchlichen Aussagen gehört habe wusste ich nicht was nun wirklich richtig war. Diese Aussagen gehen von trocken einsetzen über in Wasser quellen lassen, mit Öl bestreichen, mit Dichtmasse bestreichen.


    Habe sie gerade wieder auseinander und warte auf eine neue Dichtung. Habe mir jetzt diese hier bestellt:


    Simson Kupplungsdeckel-Dichtung S50 KR51/1 Schwalbe Star Duo Sperber Motor | eBay


    Dann hatte ich mir gestern Abend neben dem Öl für meine Four noch bei Louis ne Tube Hylomar mitgenommen.


    Ich habe noch im Nachbarforum gelesen, dass der Oldenburger Simson-Schrauber den Lichtmaschinen Dichtring in die Dichtkappe mit Dichtmittel einsetzt. Beim Inspizieren kann ich nur sagen, dass der Dichtring selber dicht gehalten hat und das Öl eben genau am Rand raussuppt.


    Dann ist der neuralgische Punkt beim Kanal bei dem das KW Lager mit Öl versorgt wird. Hier ist der Steg besonders dünn.


    Ich hatte alles schön mit Acteon entfettet und Dichtkappe bzw die neue Dichtung ebenfalls dünn mit Hylomar bestrichen. Ich bin mir ziemlich sicher, dass es jetzt dicht ist.


    Mir war nicht bewusst, dass es nicht einfach mit einsetzen einer ordentlichen Dichtung getan ist.


    Die Seite ist jetzt auf jeden Fall wieder zu und die Zündung noch mal kontrolliert/ eingestellt.


    Mal sehen, wann die Dichtung für die Kupplungsseite kommt, ich habe keine Lust die alte da noch mal reinzusetzen.


    Ich werde berichten, wie es ausgegangen ist.


    VG


    STefan

  8. #8
    Schwarzfahrer Avatar von Skorpion64
    Registriert seit
    03.06.2015
    Ort
    Im Norden
    Beiträge
    18

    Standard

    So, die Simme ist dicht. Zu 99%.

    Ein klein wenig leckt sie noch an der Hohlwelle der Schaltwippe, aber das läßt sich wohl nicht verhindern.

    Fazit:
    - Der Wellendichtring in der Dichtscheibe in muss immer mit Dichtmasse eingesetzt werden.
    - Die Dichtungen am Besten auch
    - Mit neuen und ordentlichen Dichtungen einzusetzen ist es nicht getan

    Leider habe ich nun ein weiteres Problem, was ich vorher nicht hatte jetzt patscht Sie. Aber davon mehr in einen anderen Thread.

    Viele Grüße

+ Antworten

Ähnliche Themen

  1. Schwalbe raucht nach KWS wechsel...
    Von hamag im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 16.04.2013, 14:10
  2. Motor nach Regeneration immer noch undicht
    Von codename im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 30.03.2012, 13:56
  3. Schwalbe KR51/2N geht immer noch nicht
    Von matzekr51/1 im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 30.08.2007, 15:42
  4. Die Schwalbe geht immer aus? Was kann ich noch tun???
    Von Elementarteilchen im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 19.07.2007, 00:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.