+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Schwalbe will einfach nicht anspringen


  1. #1
    Tankentroster Avatar von CBronson
    Registriert seit
    21.08.2003
    Ort
    Winnenden
    Beiträge
    116

    Standard Schwalbe will einfach nicht anspringen

    So, ich bin ziemlich am Verzweifeln mit neuner Schwalbe. Ich habe sie über den Winter komplett restauriert. Motor hat neue Kurbelwelle, Zylinder, Kolben, Dichtungen usw. bekommen und heute sollte sie zum ersten Mal gestartet werden. Fing schonmal gut an mit einem siffenden Benzinhahn, den ich aber nach kurzer Zeit Dicht hatte. Dann kam der erste Startversuch- Nichts. Nicht ein kurzes Zünden. Ich dann ein paar mal durchgetreten-nichts. Zündkerze ausgebaut und geschaut, ob ein funke da ist- alles perfekt, Funkt super. Kerze wieder eingebaut und wieder ein paar mal versucht- nichts. Zündkerze ausgebaut und geschaut ob sie nass ist- ist sie und riecht deutlich nach Benzin. Eingebaut habe ich bei mir den Bing Vergaser. Grundeinstellungen habe ich gemacht wie vorgeschrieben.. Ich habe dann noch sicher 20 Mal versucht ohne irgendeinen Erfolg. Es gibt nichtmal eine kurze Verpuffung. Kann es sein, dass sie mir jetzt vollständig abgesoffen ist? Was kann ich jetzt noch testen? Zündkerze habe ich jetzt erstmal über Nacht ausgebaut, damit das überschüssige Benzin verdampfen kann.
    Bin für jeden Tipp dankbar!!!

  2. #2
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    Ahoi,

    also wie ist denn das mit der Zündung, ist die richtig eingestellt???
    VErsuch es doch mal mit einem normalen VErgaser, der daran gehört.
    Vielelicht bekommt die einfach zuviel Sprit dun säuft immer ab, hatte ich auch schonmal bei meiner schwalbe.
    HAste du auch genug Kompression??

    Viel Erfolg noch...


    Gruß Muetze
    Rost ist auch eine Farbe!!!!

  3. #3
    Tankentroster Avatar von CBronson
    Registriert seit
    21.08.2003
    Ort
    Winnenden
    Beiträge
    116

    Standard

    So habe heute nochmal versucht sie zu starten. Naja, wieder vergeblich. Habe dann meinen alten Vergaser eingebaut und es damit mal versucht. Auch ohne Erfolg. Es passiert rin gar nichts. Funke ist aber wunderbar da und Sprit bekommt sie auch.
    Wie kann ich die Kompression testen? Auf den gedanken bin ich auch schon gekommen.
    Zündung sollte eigentlich stimmen, die wurden von Herrn Strauch eingestellt. Ich verzweifle echt langsam. Nicht mal eine kurze Verpuffung, nicht mal mit Starthilfe Spray

  4. #4
    Kettenblattschleifer
    Registriert seit
    30.01.2006
    Ort
    Lausitz
    Beiträge
    686

    Standard

    Also der einfachst weg zur prüfung ob überhaupt Kompression da ist ist folgender: durchtreten(mit Zündkerze drinne) wenn es ab und zu "schwerer" geht ist Zündung da.....naja is jez scheiße zu beschreiben aber ich denke du weißt was ich meine.
    MfG joker317

  5. #5
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard

    moin moin

    oder Kerze raus und beim durchtreten Daumen auf das Loch halten

    von null auf sechzig viermal schalten
    von null auf sechzig viermal schalten

  6. #6
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard

    gleich nochmal

    was passiert, wenn Du den Krümmer abschraubst und durchtrittst?

    von null auf sechzig viermal schalten
    von null auf sechzig viermal schalten

  7. #7
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    Was für eien KErzenstecker hast du denn?
    Wenn du diese Blechdinger hast, dann versuch es mal mit einen von NGK, hatte ich auch schön öfters, dass dei Ksiten damit dann wollten.
    Oder nimm doch mal eien anmdre KErze, auch wenn die neu ist, oder der Funke gut aussieht, kann die platt sein.

    Gruß Muetze

  8. #8

    Registriert seit
    22.02.2004
    Beiträge
    6

    Standard

    hi,

    wie schauts nun aus hattest du erfolg ? fehler gefunden ?gib mal bitte bescheid ich stehe im moment bei so einem ähnlichen problem.

  9. #9
    Tankentroster Avatar von CBronson
    Registriert seit
    21.08.2003
    Ort
    Winnenden
    Beiträge
    116

    Standard

    War die letzten 3 Tage weg und konnte nichts dran machen. Am Sonntag hatte ich ja nochmals den alten Vergaser angebaut, Kerze ist weiterhin nass, also kommt auf alle Fälle Sprit. Dann wollte ich wieder den Bing draufmachen und dabei ist mir der scheiß Gummidichtring am Bingvergaserflansch gerissen. Echt toll gelaufen. Somit bin ich jetzt leider noch nicht weiter und komme auch erst wieder nächste Woche dazu was zu machen.

+ Antworten

Ähnliche Themen

  1. KR 51/2 will einfach nicht anspringen
    Von Aksel im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 28.05.2009, 22:13
  2. Schwalbe will einfach nicht anspringen
    Von Lukas91 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 27.04.2008, 17:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.