+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: schwalbe will nicht, läßt sich anschieben, aber nicht halten


  1. #1
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Moin moin,

    vieleicht kann mir ja jemand einen guten Tip geben.

    Das Problem ist wie folgt :

    Meine Schwalbe ( KR51/2) hat jetzt eine funktionierende Zündung, die auch sehr gut eingestellt ist. Sie hat einen neuen Zylinder.

    Sie springt auch an, aber dann geht sie auch gleich wieder aus und will nicht wieder. Dabei klingt es, als ob sie absäuft. Ich kann sie dann zwar wieder anschieben, sie nimmt dann auch kurz mal Vollgas an, geht dann aber auch wieder aus und läßt sich nicht mehr antreten.

    Ich hab die Befürchtung, die zieht Nebenluft, aber ich wüßte nicht wo, ich hab schon alles überprüft, da ist nichts.

    Was kann das denn noch sein ?

    Ach ja, ich hab auch schon mal die Vergaser getauscht, das Problem ist immer das selbe, am Vergaser sollte es also auch nicht liegen können.

  2. #2
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Kontrollier mal den Benzinnachschub, sprich, läuft vom Benzinhahn her alles gut durch?!

  3. #3
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Ja, das klappt prima, die Kerze ist herzhaft nass.

  4. #4
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Dann kommt der Funke entweder nicht zur rechten Zeit oder unter Kompression nicht. Kerzenstecker, Zündkabel?! Elektrodenabstand der Kerze???

  5. #5
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Wie kann ich feststellen, ob der unter Kompression kommt oder nicht ?

    Zur richtigen Zeit kommt der schon, ZZT paßt sehr gut.

    Irgendwo hab ich mal etwas über Simmerringe gelesen, kann das daran liegen und wie finde ich das raus ?

  6. #6
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Ein erster Hinweis wäre eine Kraftstoffpfütze unter der Grundplatte. Dann ist der Simmerring auf alle Fälle schonmal hin!

  7. #7
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Da ist es trocken. Die Zündung ist auch neu, ebenso, wie der Keil.

    Der Zündfunke ist so herlich kräftig, den kann man sogar im Sonnenschein sehen.

  8. #8
    Restaurateur Avatar von Andi
    Registriert seit
    10.03.2005
    Ort
    Hannover
    Beiträge
    2.068

    Standard

    Original von duohh:
    Wie kann ich feststellen, ob der unter Kompression kommt oder nicht ?
    Es gibt für im Handel (Louis oder so) spezielle Zündkerzen, die nennen sich Colortune oder so. Das hat nix mit Tuning zu tun.
    Diese Zündkerzen haben einen Isolator aus Glas, da kann man die Verbrennung sehen und danach den Vergaser einstellen. Ich weiß jetzt aber nicht ob es die Dinger auch für Mopeds gibt.
    Zündkerzen für Viertakter haben ein zu langes Gewinde, die passen nicht.
    Eventuell tuts auch ne Zündlichtpistole, naja so n Stroboskopdingsda.

    Edit: Oder halt das übliche Hin- und Hergetausche von allen möglichen Komponenten, bis der Fehler gefunden ist.
    Anfangen würd ich mal mit dem Zündkerzenstecker.

  9. #9
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    So, Abschlußbericht :

    Ich fand den Fehler!

    Anfangs hab ich alles versucht, einen Nebenluftanschluß zu finden -- Fehlanzeige.

    Dann hab ich aus lauter Langeweile(!) mal an den Muttern der Stehbolzen geschraubt und sieh da, sie waren drehbar !

    Also den Kopf runtergenommen und festgestellt, daß die Bolzen abgeschert waren !!!

    Neue Bolzen rein und sie tutet wieder !!

    Also Hamburg, pflanz Gummibäume und jag die Rentner auf die Straße, ich fahre weiter

  10. #10
    Flugschüler
    Registriert seit
    02.08.2004
    Beiträge
    335

    Standard

    Glückwunsch !

    Da sieht man sich ja vieleicht am Samstag ?

    2 taktigen
    Vize04

  11. #11
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Ich geh Sonnabend mit Bekannten aufs Alstervergnügen, wie lange dauert das in Wedel denn nun ?

  12. #12
    Flugschüler
    Registriert seit
    02.08.2004
    Beiträge
    335

    Standard

    Keine Ahnung !

    Wollen so um 15 Uhr los und dann mal schauen.

    2 taktigen
    Vize04

  13. #13
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    So, ich hab reingesehen, um 20hundert geht der gemütliche Teil los.

    Mal sehen, ehrlich gesagt, mit meiner Frau übers Alstervergnügen zu gehen ist mir schon nicht unwichtig, das Rennen würd ich auch gern sehen.
    Mal sehen, ob sie denn noch Lust hat, morgen den Trubel mitzum,achen, zum tsi würde sie nicht mitwollen. Geht auch nicht, ich muß ja auch noch vorsichtig fahren, der Zyl ist ja neu.


    Duo mit der KR51/1.1.6

  14. #14
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    mal so eine nebensächliche frage mit wieviel newton hast du die stehbolzen angezogen?

  15. #15
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    NEWTONMETER!!! Grrr... (damals hätt ich nen Lehrling fast für sowas verhauen... )

    Und ich glaube kaum, dass hier viele mit nem Drehmo an ner Schwalbe rumwürgen. Sowas zieht man mit Gefühl an, das hat man quasi im Handgelenk! Aber nur zur Info: Ne M6 zieht man normalerweise mit 12Nm oder so an...

  16. #16
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    ja sorry bin halt nur Tischler

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schwalbe lässt sich nicht starten...
    Von Gerke03 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 20.09.2010, 20:01
  2. Antworten: 3
    Letzter Beitrag: 11.06.2010, 19:13
  3. Zündung !?!? Motor läuft, lässt sich aber nicht abschalten
    Von flak68 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 16.08.2008, 13:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.