+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Schwalbe will nicht mehr


  1. #1
    Zündkerzenwechsler Avatar von schnipper
    Registriert seit
    31.01.2007
    Ort
    Bodensee
    Beiträge
    37

    Standard Schwalbe will nicht mehr

    Hallo,

    Ich habe meine Schwalbe KR51/2 E zerlegt und lackieren lassen.
    Danach alles wieder zusammengebaut, aber jetzt läuft sie nichtmehr richtig.

    Bei den ersten Tests mit dem Kickstarter ging sie garnicht an.
    Als ich mit ihr einen Berg runterrollte und in den 1ten Gang schaltete blieb sie so lange an bis der Schwung weg war. Aber Gas geben konnte ich nicht.

    Die Zündkerze zündet und der Gaszug funktioniert auch.
    Vergaser auseinandergenommen und alles sollte funktionieren.

    Dann hab ich die Luftfilterzufuhr zum Vergaser abgebaut.
    Dann konnte ich nach dem 10mal Berg ab auch Gasgeben.
    Nach etlichen Versuchen und Vergasereinstellungen lief auch einigermaßen aber ohne Gas geht sie sofort aus.

    Dann hab ich die Luftfilterzufuhr wieder an den Vergaser angeschlossen und das Gas wurde nicht mehr angenommen X(

    Woran liegts???
    Angehängte Grafiken

  2. #2
    Kettenblattschleifer Avatar von schwalbenstar
    Registriert seit
    28.10.2005
    Ort
    bei Heidelberg
    Beiträge
    588

    Standard

    Schönes Moped, aber leider trägt das schöne Foto nicht wirklich zur Problemlösung bei :wink: , ist die Spritzufuhr ok. ? ( Zündkerze nass oder trocken...)
    Martin

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Na denn von Oben :
    1 Auspuff auf sauber machen wichtig,
    2 Kondensator austauschen , neuen Kerzenstecker einbauen.
    am Besten den Kontakt auch wechseln , wenn der Kondensator
    kaputt ist hat der Kontakt meist auch starken verschleiß.
    3 Vergaser reinigen , Schwimmer ggf. einstellen .
    wenn Du das gemacht hast und das ist nicht besser geworden
    was ich nicht glaube meldest Du Dich wieder .
    mfg
    Immer schön den Auspuff freihalten

  4. #4
    Tankentroster
    Registriert seit
    21.05.2007
    Ort
    Berlin
    Beiträge
    194

    Standard

    schau die masse kontakte nach

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Richtig hast Du die Masseverbindung zum
    Motor hergestellt ?
    mfg
    Immer schön den Auspuff freihalten

  6. #6
    Zündkerzenwechsler Avatar von schnipper
    Registriert seit
    31.01.2007
    Ort
    Bodensee
    Beiträge
    37

    Standard

    Spritzufuhr funktioniert, die Kerze ist nass.

    Auspuff wurde saubergemacht, punkt 2 werde ich überprüfen und der Schwimmer macht genau das was er soll.

    Masseverbindung zum Motor ist hergestellt


    Ich hab mir überlegt, dass der zündzeitpunkt falsch sein könnte???
    Vor der Demontage hatte die Schwalbe extreme Schwierigkeiten am Berg.
    Statt 40-50km/h nur noch 10km/h.

  7. #7
    Zündkerzenwechsler Avatar von schnipper
    Registriert seit
    31.01.2007
    Ort
    Bodensee
    Beiträge
    37

    Standard

    Also zu meinem bisherigen problem
    kondensator,unterbrecher und zündkerze ausgetauscht und sie lief recht gut
    ist mir aber innerhalb von 100km 3mal ausgegangen dass lies sich aber mit kleinen handgriffen oder eine nacht drüber schlafen wieder beheben

    vor 2 wochen ging sie dann garnichtmehr an:P
    wahrscheinlich ist sie hoffnungslos versoffen und da mein bvf eh mehrere kleine macken hatte und ich grad null bock hatte mich damit herumzuschlagen hab ich mir einen bing vergaser gekauft

    hab diesen dann eingebaut und sie lief perfekt!
    viel ruhigeres standgas und bessere gasanahme und sprang sofort beim ersten kick an und die kerze war rehbraun

    bis vor einer woche X(
    gekickt lief wollt losfahren > ging aus
    gekickt mit dem choke gespielt etc > ging wieder aus
    gekickt vollgas mit vollgezogenem choke tuckerte dann vor sich hin und ging dann wieder aus X(

    und seitdem springt sie auch nichtmehr an

    die kerze ist nass
    nach dem reinigen der kerze funkt sie auch gut
    abstand ist auch 0,4mm
    aber die unterlegscheibe an der kerze hat extreme druckstellen
    hab da noch nie drauf geachtet ist das normal ????
    hab ne ngk weil die neue isolator defekt war

    auspuff ist auch neu


    so bitte um hilfe
    :)

    edit: seitdem die schwalbe nichtmehr anspringt gehen auch die blinker und hupe nichtmehr

+ Antworten

Ähnliche Themen

  1. schwalbe will nicht mehr
    Von totz im Forum Technik und Simson
    Antworten: 33
    Letzter Beitrag: 04.01.2011, 13:52
  2. Antworten: 3
    Letzter Beitrag: 07.06.2010, 00:32
  3. Schwalbe will nicht mehr...
    Von Blechlawine im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 19.08.2009, 12:48
  4. Schwalbe will gar nicht mehr
    Von Simsinator im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 18.11.2006, 21:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.