+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Schwalbe im Winter


  1. #1
    Tankentroster Avatar von Jens
    Registriert seit
    14.06.2004
    Ort
    Duisburg
    Beiträge
    246

    Standard

    Hi,

    meine Schwalbe hält ihren Winterschlaf in meiner Gartenlaube. Immer wnen ich da bin (so ca 1 x pro Woche) lasse ih sie im Standgas mal warm laufen.

    Gestern tat ich das auch wieder und da ist mir folgendes aufgefallen: jetzt, wo es so schweinekalt ist, muss ich den Choke beim starten ziehen (muss ich im Sommer nie), aber das sollte ja ok sein für die Temperaturen. Als meine Schwalbe dann gestern ca 10 min gelaufen ist, machte ich den Choke wieder rein/zu, aber dann drehte der Motor sofort deutlich höher. Wenn ich den Choke dann wieder ziehe, dreht sie wieder runter und der Motor läuft normal, wie im Sommer.

    Woran liegt das ? Ist das normal ?

    Bis dann
    Jens

  2. #2
    Zahnradstoßer Avatar von Jupp
    Registriert seit
    25.10.2004
    Ort
    Saalfeld
    Beiträge
    811

    Standard

    Das geht mir mit meiner auch so, aber meine läufte höchstens 1min. mit Choke. Wenn ich den dann nich zu mache, dann geht sie mir aus

  3. #3
    Zahnradstoßer
    Registriert seit
    20.04.2003
    Beiträge
    944

    Standard

    Moin!

    Das ist völlig normal!

    Aber es ist aus Rücksicht für unsere Umwelt nicht grade fein sein Moped im Standgas warmlaufen zu lassen. Mann sollte sofort losfahren, aber dann den Motor erst noch schonen.
    Wenn du deine Mühle aber nur so warmtuckern lässt, in der Hoffnung dem Motor damit was gutes zu tun, so irrst du Dich! Das entstehende Kondenswasser kann Rost entstehen lassen.

    MfG Kurt

  4. #4
    Tankentroster Avatar von Jens
    Registriert seit
    14.06.2004
    Ort
    Duisburg
    Beiträge
    246

    Standard

    ...ich würde liebend gerne im Moment fahren (denn es gibt kein schlechtes Wetter, nur falsche Kleidung, nicht wahr ?), aber meine Schwalbe ist zur Zeit Nackig.....wegen div. arbeiten hat sie momentan keinerlei Blechkleid (ausser vorne die Kanzel und das vordere Schutzblech), somit kann ich leider momenatn nicht fahren.

    Somit ist im Stand warmlaufen lassen momentan die einzige Möglichkeit, sie überhaupt mal laufen zu lassen...

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Dann lass sie halt aus...

    MfG
    Ralf

  6. #6
    Zahnradstoßer Avatar von pater-brown
    Registriert seit
    18.04.2003
    Beiträge
    896

    Standard

    Original von Kurt:
    Moin!

    Das ist völlig normal!

    Aber es ist aus Rücksicht für unsere Umwelt nicht grade fein sein Moped im Standgas warmlaufen zu lassen.
    Moin,
    Den Umweltaspekt kann ich irgendwie nicht nachvollziehen. Ob ich nun das Möp im Stand laufen lasse, oder ne Runde drehe. Sie bläst in beiden Fällen den Rotz in die Atmosphäre. Richtig ist, daß sie lange genug laufen sollte, um das mögliche Kondenswasser abzuführen. Und laufen sollte sie gelegentlich schon, um ein Austroknen der Dichtungen und der Simmeringe zu vermeiden.

    So denn...
    DER
    PATER

  7. #7
    Zahnradstoßer
    Registriert seit
    20.04.2003
    Beiträge
    944

    Standard

    ...Ich meinte eigentlich die Warmlaufphase vor einer Fahrt, und nicht das gelegtentliche Warmlaufen lassen, nur so zum Spaß.

  8. #8
    Tankentroster Avatar von mpaulm
    Registriert seit
    11.10.2004
    Ort
    karlsruhe
    Beiträge
    109

    Standard

    ...hmmm...
    also bei meinem choke ist das so, dass ich ihn nur nen tick ziehen muss,
    um die muehle anzukriegen.
    ansonsten geht mein boch aber sofort aus, wenn ich nur daran denke ihn zu betaetigen?
    dachte das waere normal, oder heisst dass sie nicht so 100% fit ist?

  9. #9
    Flugschüler
    Registriert seit
    14.08.2004
    Beiträge
    298

    Standard

    Wie lange sollte man mit Choke fahren? Ich meine: man kann den Choke nach 500m zu machen aber gibt es da Richtwerte?

  10. #10
    Flugschüler
    Registriert seit
    17.08.2004
    Beiträge
    250

    Standard

    Hallo,

    bei dem nicht-warmlaufenlassen vor Fahrten muss ich leider sagen das das nicht immer vermeidbar ist ... bei wirklich tiefen Temperaturen, wenn es geschneit hat oder lange geregnet, muss ich meine Schwalbe im Stand so lange laufen lassen (mit gezogenem Gasgriff) bis sie von alleine weiterläuft (geht sonst aus, wenn ich Gasgriff nicht mehr ziehe)... sonst komme ich am Ziel nicht an, da sie ständig den Zündfunke verliert - selbst nach 2-3 km Fahrt, ist sie allerdings soweit im Stand gelaufen das sie auch alleine weiterläuft, fährt sie wie eine 1.

  11. #11
    Flugschüler
    Registriert seit
    14.08.2004
    Beiträge
    298

    Standard

    ??? das kann nur sein, wenn du den Choke dann zumachst. Habe neulich mal einen Beschleunigungstest durchgeführt: Kaltstart mit und ohne Choke: Ich (SR50 mit Sozius) brauste der Schwalbe (KR51/2 E) davon, ohne mit der Wimper zu zucken (Soziusbetrieb!!!)

+ Antworten

Ähnliche Themen

  1. Schwalbe im Winter
    Von HondaNSRler im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 03.01.2008, 15:12
  2. Schwalbe im Winter
    Von jokoeln im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 30.11.2006, 22:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.