+ Antworten
Ergebnis 1 bis 8 von 8

Thema: ...Schwalbe mit Zeitverzögerung


  1. #1

    Registriert seit
    27.04.2003
    Beiträge
    6

    Standard

    ...hab nen Problem das ich so noch nicht kannte,...hab ne Schwalbe gekriegt und musste Vergaser und so sauber machen weil Rost im Tank...nu alles draussen..und konnte sie jetzt zum ersten mal anschmeissen...das Problem..sie startet nur mit Choke,...dann läuft sie sehr hochturig...wenn Choke weg dann niedriger und fast aus...
    beim Gas geben dauert es gut ne halbe sekunde wenn nicht noch länger bis sie anspricht...das tut sie dann auch heftig aber halt sehr zeitversetzt....Vergasereinstellungen sind original!

  2. #2
    Zündkerzenwechsler
    Registriert seit
    18.04.2003
    Beiträge
    31

    Standard

    klingt für mich auf den ersten blick nach zu magerem Gemisch.
    Häng mal die Nadel ein oder zwei Kerben höher und schau, was sie dann sagt...

  3. #3

    Registriert seit
    27.04.2003
    Beiträge
    6

    Standard

    alles probiert...kein unterschied

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Hast du auch alles wieder richtig zusammengebaut? Soll heissen: Ist alles dicht, alles da wo es vorher war, keine Düsen vertauscht u.s.w. ?

    MfG
    Ralf

  5. #5
    Zahnradstoßer Avatar von oldispezi
    Registriert seit
    27.04.2003
    Ort
    Frankfurt / M.
    Beiträge
    936

    Standard

    Könnte der Kanal zum Düsenstock zu sein(das Langloch auf der Ansaugseite) erst länger einweichen dan durchblasen.

  6. #6
    Doc
    Doc ist offline
    Glühbirnenwechsler
    Registriert seit
    04.05.2003
    Beiträge
    87

    Standard

    hallo det-moe,
    wenns ne KR51/1 ist, gute nacht... wenn vergaser und zündung i.o. sind und der motor an anderer stelle keine nebenluft zieht wirst du ein paar neue wellendichtringe für die kurbelwelle benötigen. hoffe du bist ganz gut im schrauuben!!!
    mit zweitaktgrüssen
    Doc

  7. #7

    Registriert seit
    27.04.2003
    Beiträge
    6

    Standard

    ..also alles zusammen ist alles....ich werd ihn nochmal einweichen und freipusten.....werd sie aber auch erstmal ne runde jagen...damit auch die letzten tröpfchen rauskommen....zum Tip mit den Dichtungen: ist ne KR51/2 und ja mechanisch kann hier alles repariert werden,nur wenns so spinnt störts....danke

  8. #8
    Doc
    Doc ist offline
    Glühbirnenwechsler
    Registriert seit
    04.05.2003
    Beiträge
    87

    Standard

    hi det-more,
    schau ob in der hauptdüse nicht noch ablagerungen sind, da sie lange gestanden hat. du must auch sicher gehen das alles richtig sauber ist im vergaser. alter sprit wird teilweise wie eine lackschicht. du schaust durch, denkst ist ja frei, aber der durchmesser der düse ist nicht i.o. kannst du mit einer düsenlehre feststellen. wenn der vergaser i.o. ist, würde ich mal den rechten wellendichtring begutachten ung ggf. erneuern. ist der unter der grundplatte.
    viel glück
    Doc

+ Antworten

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.