+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Schwalbe zieht nicht


  1. #1

    Registriert seit
    08.02.2012
    Beiträge
    1

    Standard Schwalbe zieht nicht

    Hallo zusammen,

    hui, mein erster Beitrag.

    Also ich habe eine KR 51 / 2 E Baujahr 1985.

    Bin heute mit der Schwalbe über einen Huckel gefahren. Ab diesem Moment zog die Schwalbe nicht mehr richtig. Bedeutet, ich muss bedeutend mehr Gas geben, bevor überhaupt irgendwas passiert.. Im vierten Gang auf gerader Strecke wird sie dann immer langsamer. Wollte mir das morgen mal angucken.. Wo sollte ich zuerst gucken? Hab den Vergaser vor 3 Tagen eigentlich soweit eingestellt, dass sie erst mal gut lief. Ist vielleicht irgendwas durch die Erschütterung kaputt gegangen?

    Danke schonmal für Eure Hilfe.

    Malte

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Da hat sich im Auspuff Krümelkacke gelöst und verstopft jetzt den Dämpfereinsatz.

    Peter

  3. #3
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Mein, prüfe auch mal ob der Schwimmer iwie hakt...

    Gruss hauptstadt-schwalbe
    Schwalbepilot.de | Alles rund um die Simson Schwalbe

+ Antworten

Ähnliche Themen

  1. Schwalbe zieht nicht
    Von Vantica im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 06.05.2011, 19:02
  2. Schwalbe zieht nicht so gut
    Von Schwalbefreakbrauchthilfe im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 06.08.2004, 21:02
  3. Schwalbe zieht nicht!!!
    Von chronischpleite im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 04.08.2003, 10:42

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.