+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Schwalbe zieht nicht


  1. #1
    Zündkerzenwechsler
    Registriert seit
    08.02.2014
    Beiträge
    32

    Standard Schwalbe zieht nicht

    Hallo
    Ich habe eine Schwalbe Kr51/1 Bj 1972.
    Habe kürzlich den Vergaser gereinigt und nach 50 m ging es wieder los: der Motor geht aus. Nach dem antreten läuft er nur auf Vollgas und sobald man weniger Gas gibt geht sie sofort aus.
    Mir wurde gesagt, es läge anmeventuellen Schmutz im Benzin, welcher sich beispielsweise vom Tank ablöst.

    Kann das sein oder ist es eher etwas anderes und wenn ja was?
    Danke schonmal

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Es kann das sein oder auch etwas anderes.
    Mein Tip:
    - mach eine wirklich gündliche, allumfassende Wartung/Inspektion (Wiki kiki)
    - lies im Wiki zu den Themen "Benzinversorgung" und "Motor hat keine Leistung"

    Peter

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hast Du mal in den Auspuff gesehen , ist Er frei
    Immer schön den Auspuff freihalten

+ Antworten

Ähnliche Themen

  1. schwalbe zieht nicht
    Von halbmenschhalbtier im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 27.05.2012, 12:12
  2. Schwalbe zieht nicht
    Von Simichris im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 11.08.2008, 12:35
  3. Schwalbe zieht nicht so gut
    Von Schwalbefreakbrauchthilfe im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 06.08.2004, 21:02

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.