+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Schwalbe zieht nicht an???


  1. #1
    Kettenblattschleifer Avatar von Mr.T
    Registriert seit
    18.08.2004
    Ort
    Göttingen
    Beiträge
    574

    Standard

    Hab mir vor nen paar Tagen ne Schwalbe bei ebay ersteigert und den Tag darauf kurz vor der tschechischen Grenzen abgeholt.
    Die Kleine (51/2) sieht auch ganz gut aus nur fehlen ein paar Dinge:

    - Schlüssel für Lenkradschloss! (aufbohren und neues rein?)

    - Papiere sind nicht vorhanden! (nur nen handschriftlicher Kaufvertrag, reicht zwar umse anzumelden, doch Papiere wärn schon schön! Was zu tun???)

    Und, was mich am meißten stört meine Kleine zieht nicht richtig an!
    Zu zweit auf gerader Strecke hab ich gerade so die 45km/h geschafft, alleine siehts nicht anders aus. Zu zweit nen Berg hoch mußt ich im ersten fahren und hab die 20km/h erreicht????

    Wenn ich so euch andere höre/lese und ihr von 60,70 oder sogar noch mehr sprecht..... ;-(

    Hoff es kann mir jemand helfen????????????

    DANKE!!! timmyJay

  2. #2
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    919

    Standard

    also moin erstmal in der gemeinde

    zu dem Schloss schau mal da
    http://www.swallowking.de.vu/ unter Schlösser

    zweitens Papiere sind kein Prob
    steht in der Faq die kannst du oben links anklicken
    ich hab dir das mal verlinkt http://www.schwalbennest.de/werkstatt/abe.htm

    oder versuchs mal unter www.kba.de da gibts nen formular

    und das mit dem Ziehen Vergaser reinigen neu einstellen und die Zündung überprüfen Hast du auch ne Isolator Spezial 260 drin ??

    MFG Bastian

  3. #3
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    919

    Standard

    moin TimmyJay
    also die isolator Spetial ist die Zündkerze die für die Simson im osten Gebaut wurde man kriegt sie bei jedem guten händler

    zum übergang geht auch ne NGK Br8hs
    oder auch ne Bosch die Bezeichnung weiß ich jetzt nicht

    nimm mal die suche vom nest und geb mal ein Zündkerze

    MFG Bastian

+ Antworten

Ähnliche Themen

  1. Schwalbe zieht nicht gut.
    Von jonas im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 12.08.2005, 20:55
  2. Schwalbe zieht nicht
    Von Christophaaa138 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 05.02.2005, 23:25
  3. Schwalbe zieht nicht so gut
    Von Schwalbefreakbrauchthilfe im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 06.08.2004, 21:02
  4. Schwalbe zieht nicht!!!
    Von chronischpleite im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 04.08.2003, 10:42

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.