+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Schwalbe zuckt wie ein Tattergreis


  1. #1
    Tankentroster
    Registriert seit
    19.09.2005
    Beiträge
    179

    Standard Schwalbe zuckt wie ein Tattergreis

    Meine Schwalbe springt bestens an, nur läuft sie im Moment wie ein alter Ziegenbock, als ob man ihr in schöner Regelmässigkeit das Zünden bzw. die Sprittzufuhr verbietet. Ich tippe auf Wasser im Vergaser. Kerze iss top, Zündspule neu, Zündfunke hervorragend, ich denke mal, die gewaltigen Temperaturunterschiede der letzten Tage haben zu Kondeswasser geführt, ich bin jeden Tag gefahren, auch bei Minus 10 Grad . Teilt hier jemand meine Meinung...???.... ich will den Vergaser nachher ausbauen und reinigen, ebenso das Tanksieb, daher lege ich Wert auf Eure zusätzlichen Statements, vielleicht hat ja noch jemand den genialen Input 8)

  2. #2
    Flugschüler Avatar von Mattin
    Registriert seit
    31.01.2006
    Ort
    Lindhorst
    Beiträge
    393

    Standard

    moin.

    ja wahrscheinlich hast du recht. Muss aber nicht sein. Hatte das auch mal bei meiner 1er gehabt. Was wars am ende? Die Zündung.......

    Aber unwahrscheinlich.

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Na ja ich denke eher Zündung... Und da der Unterbrecherabstand vielleicht zu gering ( hat sich wieder gelockert ???)

    Wasser würde kurz zu buche schlagen und bei ner Ständig gefahrenen Schwalbe auch nicht ...

    Außerdem hat der Schwalbehahn ja schon nen "Wassersack"

+ Antworten

Ähnliche Themen

  1. Startet schlecht,zuckt im 2. Gang,geht spontan aus u. dann s
    Von krassertyp im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 10.11.2005, 20:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.