Thema geschlossen
Seite 3 von 6 ErsteErste 1 2 3 4 5 ... LetzteLetzte
Ergebnis 33 bis 48 von 85

Thema: Schwalbe Zündung


  1. #33
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    wenn ich deine zündung so sehe , kann es sein das auf deinem kontackt öl ist,
    und das sie deswegen nicht will.
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  2. #34
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    ist sie mit der zündung schon mal gelaufen.
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  3. #35
    Zündkerzenwechsler Avatar von General_Jens
    Registriert seit
    12.05.2006
    Ort
    Bitterfeld
    Beiträge
    47

    Standard

    Ja sie ist vir ca 1 Jahr schon gelaufen, als wir sie gekauft haben. Sie sprang immer (kalt/warm) beim ersten antreten an. Werde mich erstmal um die Schraube kümmern und dann sehen wir weiter.

  4. #36
    Luc
    Luc ist offline
    Flugschüler Avatar von Luc
    Registriert seit
    16.06.2005
    Ort
    Oschersleben
    Beiträge
    451

    Standard

    wenn du die schraube wieder in gange bekommen hast, sprüh mal ein bissel konntakt spray auf die grundplatte. das wirkt manchmal wunder.

    MfG Bohne
    Ewig lebt der toten taten Ruhm

  5. #37
    Zündkerzenwechsler Avatar von General_Jens
    Registriert seit
    12.05.2006
    Ort
    Bitterfeld
    Beiträge
    47

    Standard

    Also das Schraubenproblem habe ich eben ganz leicht (ohne Gewinde schneiden) gelöst. Habe mal die obere nach unten und die untere nach oben verfrachtet. Beide Schrauben sind jetzt fest und die Karre rennt jetzt mit min 60 durch die Gegend.

    Habe jetzt aber ein anderes kleines Problem. Das Standgas haut nicht ganz hin. Habe es im kalten Zustand eingestellt und bin gefahren, als sie warm wurde (was schnell ging) ist sie im Standgas sofort abgesoffen. Also hab ich es im warmen zustand etwas höher gedreht. Aber wenn man dann mal ohne Gang kurz etwas Gas gibt dreht sie etwas zu hoch. Die Nadel hängt ganz unten.

    Der Zylinder wird auch ziemlich heiss. Hatte (laut Anleitung) in die 1:50 Mischung etwas Öl eingefüllt, weiss aber nicht ob es zu viel oder zu wenig ist.



  6. #38
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    luftgemisch bei marmen motor einstellen , düsennadel 3 kerbe von oben ,
    kann es sein das du zufiel frühzündung hast das kann sie bei warmen motor garnicht.
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  7. #39
    Zündkerzenwechsler Avatar von General_Jens
    Registriert seit
    12.05.2006
    Ort
    Bitterfeld
    Beiträge
    47

    Standard

    Nadel werde ich mal hochsetzen uund die Zündung lass ich dann mal einstellen. Danke

  8. #40
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    und den unterbrecher wechseln. diek ontakte sehen verschlissen aus!
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  9. #41
    Zündkerzenwechsler Avatar von General_Jens
    Registriert seit
    12.05.2006
    Ort
    Bitterfeld
    Beiträge
    47

    Standard

    Okay, werde auch mal den Unterbrecher wechseln.

  10. #42
    Zündkerzenwechsler Avatar von General_Jens
    Registriert seit
    12.05.2006
    Ort
    Bitterfeld
    Beiträge
    47

    Standard

    Also ich habe die Grundplatte mehrmals im Uhrzeigersinn gedreht und zwischendurch getestet. Die Karre Läuft im kalten Zustand nicht ganz so super aber nach ca 500m gibt sie richtig Gas und läuft ihre 60km/h. Doch dann wird sie viel zu warm und säuft richtig ab. Da hilft dann auch kein runterschalten. Muss die Zündung eigentlich früh oder spät zünden?

    Nadel hab ich auch schon höher gesetzt.

  11. #43
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    du musst den zzp schon genau einstellen , 1,5 mm vor ot.
    wie schaut den ansaugsystem aus , ist ok ?
    hast du einen original oder nachbauzylinder.
    sind die kühlrippen sauber ,
    klemmt ein kolbenring ?
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  12. #44
    Zündkerzenwechsler Avatar von General_Jens
    Registriert seit
    12.05.2006
    Ort
    Bitterfeld
    Beiträge
    47

    Standard

    1,5 vor ot heisst also das sie früh zünden muss!?

    Ansaugsystem-ok
    keine Ahnung-Ebay
    Ist neu also Kühlrippen-ok
    nein-auf die Ringe habe ich beim Einbau genau geachtet.

  13. #45
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

  14. #46
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    hast du den kolben anständig geölt vor der montage,
    ist das kolbenbolzenlager ok,
    mfg
    gerd
    Immer schön den Auspuff freihalten

  15. #47
    Zündkerzenwechsler Avatar von General_Jens
    Registriert seit
    12.05.2006
    Ort
    Bitterfeld
    Beiträge
    47

    Standard

    @Prof
    Ich lasse es lieber machen.

    @Deutz40
    Habe alles vor dem Einbau gut eingeölt!
    Wenn du mit Kolbenbolzenlager das Nadellager meinst, das ist ok. Es war ein komplettes Set. Schau hier!

  16. #48
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von General_Jens
    @Prof
    Ich lasse es lieber machen.
    Ich habs immer gewusst. Die Generalität kann nix ohne ihre Zuarbeiter

    Aber mal ernsthaft: Ne Zündung kriegt jeder eingestellt.

    MfG
    Ralf (Ex- Dreistreifengeneral)

Thema geschlossen
Seite 3 von 6 ErsteErste 1 2 3 4 5 ... LetzteLetzte

Ähnliche Themen

  1. S51 Zündung Umbau (Unterbrecher Zündung auf Vape Zündung)
    Von simson racer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.07.2010, 12:50
  2. Schwalbe Zündung
    Von svenmutschler im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 10.03.2008, 15:43
  3. E-Zündung Schwalbe
    Von T19U im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 03.08.2007, 19:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.