Thema geschlossen
Seite 1 von 6 1 2 3 ... LetzteLetzte
Ergebnis 1 bis 16 von 85

Thema: Schwalbe Zündung


  1. #1
    Zündkerzenwechsler Avatar von General_Jens
    Registriert seit
    12.05.2006
    Ort
    Bitterfeld
    Beiträge
    47

    Standard Schwalbe Zündung

    Meine Schwalbe will jetzt absolut nicht mehr anspringen. Habe jetzt einen 60ccm Zylinder inkl. Kolben drinn. Nach einbau des Zylinder+Kolben sprang sie an, hat aber übelst gestottert und fuhr maximal 40 km/h. Heute hat ein Kumpel versucht die Zündung einzustellen, dann sprang sie an nahm aber absolut kein Gas an. Also hat er weiter versucht die Zündung einzustellen, aber jetzt springt sie absolut nicht mehr an, noch nicht mal beim anschieben.

    Er hat festgestellt das die untere Schraube, die die Grundplatte festhällt sich nicht mehr richtig fest ziehen lässt. Kann es sein das es daran liegt, oder könnte es an etwas anderem liegen.

    Funke ist da, Vergaser ist sauber.

  2. #2
    Glühbirnenwechsler Avatar von Der_Andy
    Registriert seit
    02.06.2005
    Beiträge
    65

    Standard

    wird dir eh gleich jemand sagen: 50er drauf und dann komm wieder ...

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    erstmal mögen wir hier keine frisierten schwalben .
    aber : die steuerzeiten stimmen nicht mehr , weil dein kolben zu kurz ist.
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  4. #4
    Zündkerzenwechsler Avatar von General_Jens
    Registriert seit
    12.05.2006
    Ort
    Bitterfeld
    Beiträge
    47

    Standard

    Ich hatte ja vorher den 50er drauf und da wollte sie schon nicht mehr.

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    was für ne schwalbe hast du.
    Immer schön den Auspuff freihalten

  6. #6
    Zündkerzenwechsler Avatar von General_Jens
    Registriert seit
    12.05.2006
    Ort
    Bitterfeld
    Beiträge
    47

    Standard

    Steht eigentlich im Profil. Ich schreib es dir trotzdem nochmal. KR51/2

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    ok ich lese jetz die profile.
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  8. #8
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    kontrolier mal die simmeringe.
    mfg
    deutz40
    Immer schön den Auspuff freihalten

  9. #9
    Zündkerzenwechsler Avatar von General_Jens
    Registriert seit
    12.05.2006
    Ort
    Bitterfeld
    Beiträge
    47

    Standard

    Wurde erst vor ein paar Tagen erneuert!

  10. #10
    Luc
    Luc ist offline
    Flugschüler Avatar von Luc
    Registriert seit
    16.06.2005
    Ort
    Oschersleben
    Beiträge
    451

    Standard

    guck mal den vergaser nach. ich denke mal der ist falsch eingestellt.

    MfG Bohne

  11. #11
    Zündkerzenwechsler Avatar von General_Jens
    Registriert seit
    12.05.2006
    Ort
    Bitterfeld
    Beiträge
    47

    Standard

    Der ist richtig eingestellt. Wie schon geschrieben lief sie ja, hat aber gestottert und fuhr max 40km/h, dann haben wir nur an der Zündung rumgeschraubt. Der Vergaser wurde nicht verstellt.

    Ich wollte ja auch wissen ob es an der unteren Halteschraube der Grundplatte liegen kann, da sie nicht mehr richtig fest gezogen werden kann.

  12. #12
    Luc
    Luc ist offline
    Flugschüler Avatar von Luc
    Registriert seit
    16.06.2005
    Ort
    Oschersleben
    Beiträge
    451

    Standard

    was hast du für eine haupdüse??

    MfG Bohne

  13. #13
    Zündkerzenwechsler Avatar von General_Jens
    Registriert seit
    12.05.2006
    Ort
    Bitterfeld
    Beiträge
    47

    Standard

    Bitte leichtere Fragen. Wäre froh wenn die Karre laufen würde.

  14. #14
    Luc
    Luc ist offline
    Flugschüler Avatar von Luc
    Registriert seit
    16.06.2005
    Ort
    Oschersleben
    Beiträge
    451

    Standard

    wenn deine haupdüse zu gross ist, dann bekommt sie zuviel sprit und läuft nicht richtig bzw. garnicht mehr.

    P.S: was hast du für einen gaser???

    MfG Bohne

  15. #15
    Zündkerzenwechsler Avatar von General_Jens
    Registriert seit
    12.05.2006
    Ort
    Bitterfeld
    Beiträge
    47

    Standard

    BVF 16N1 und nicht verändert.

  16. #16
    Luc
    Luc ist offline
    Flugschüler Avatar von Luc
    Registriert seit
    16.06.2005
    Ort
    Oschersleben
    Beiträge
    451

    Standard

    wenn der gaser richtig eingestllt ist kann es nur noch an:

    -zündung
    -luftfilter
    -auspuff
    -benzin

    liegen.

    -der unterbrecher muss ca. bei 1,5mm vor OT öffnen. er darf sich hösten 0,4 mm öffnen.

    -luftfilter muss sauber und eingeölt sein

    -aus puff muss auch sauber sein.am besten du schiebst ihn weiter auf dem krümmer.

    -deine kerze muss nach dem start versuch nass sein. wenn sie es nicht ist vergaser reinigen, düsen säubern, bentin hahn säubern und eventuell tank entrosten.

    MfG Bohne

Thema geschlossen
Seite 1 von 6 1 2 3 ... LetzteLetzte

Ähnliche Themen

  1. S51 Zündung Umbau (Unterbrecher Zündung auf Vape Zündung)
    Von simson racer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.07.2010, 12:50
  2. Schwalbe Zündung
    Von svenmutschler im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 10.03.2008, 15:43
  3. E-Zündung Schwalbe
    Von T19U im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 03.08.2007, 19:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.