+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Meine Schwalbe zwitschert...


  1. #1
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard Meine Schwalbe zwitschert...

    Moin,
    Um es gleich vorweg zu nehmen...dieses Problem ist gelöst... :wink:

    Trotz dessen möchte ich Euch (und vor allen denen, die die Suchfunktion gefunden haben und benutzen) die Lösung nicht vorenthalten.
    Aber einen Thread mit obigen Titel ohne Kenntnis der Lösung wäre dann doch gar nicht gegangen...viele (dumme) Kommentare wären mir sicher gewesen... ...deshalb hier als Kurzgeschichte.

    Aber zum Anfang:
    Eines schönen kalten Februarmorgens, auf dem 3km "langen" Weg zur Arbeit, vernahm mein musikalisch geschultes Ohr unter Sturmhaube und Helm ein Geräusch, das an das Zwitschern eines Vogels erinnerte. Ganz leise. So ab 40km/h war es deutlich vernehmbar. Und es kam von unten, vom Schwalbenvogel, auf dem ich ritt. Wahrscheinlich von vorn...oder doch von hinten ? Visier hoch...der eiskalte Fahrtwind war kaum zu ertragen...doch, doch...von rechts irgendwie.
    Angekommen.
    ...naja...liegt bestimmt an der Kälte.

    Abends: Zurück. Möp an und los....ab 40....es zwitschert wieder...sch....ße, was'n das...

    Dazu muß man wissen, das ich einige Wochen zuvor die Zündspule erneuern mußte, da Überschläge dem runden Motorlauf nicht zuträglich sind. Und die neue Spule passte irgendwie nicht wirklich (Nachbau )...sie mußte mit ein paar sanften Schlägen dazu bewegt werden, nicht am Polrad zu schleifen...

    Gut...oder auch nicht....ab nach Hause.
    Aufgebockt...Vorderrad gedreht...läuft...Hinterrad gedreht ...läuft.... Bremse gezogen....funktioniert, Bolzen, Schrauben, Muttern geprüft... alles fest... hmmmm...

    Neuer Morgen, neues Glück...losgedüst.
    Ab 40...zwitschern... X( ...irgendwie im Sekundenrhytmus und lauter als zuvor...häää ?....was bewegt sich an der Schwalbe bei 40 im Sekundenrhytmus ?? Ha....jetzt ist's schon ab 35 vorhanden. Panik in den Augen (wer will schon, dass sich bei 40 'ne Spule im Polrad verklemmt, weil losgerackelt ??) weiter mit dem festen Willen, der Sache auf den Grund zu gehen. Bei 40 Kupplung gezogen...siehe da....quietscht immer noch...ahaaa....also nix am Motor...Gott sei Dank.

    Zuhause angekommen dann der ultimative Test:
    Aufgebockt, Motor an, Hinterrad hoch, 1. - 2. - 3. Gang rein und 40 nach Tacho, diesem zappelden Etwas da in der Lampenmaske. Ab 40....zwitschern vom rechten Seitendeckel...
    Alles klaro...die Tachowelle...ab das Ding...1. - 2. - 3. Gang ....quietscht immer noch.

    Meine Nerven....dann kann das nur der.....??

    OK...Limadeckel runter, ab in'n Keller weil kalt draußen, Tachoantrieb raus....au weiha...nix Fett, nix Öl, nur verharzter Plunder, der da rausbröselt, hab' ich wohl bei der Restauration vergessen.

    Alles Banane.

    Sauber gemacht, ordentlich Fett dran, eingebaut...Ruuuheeee...

    Lange Rede, kurzer Sinn...Augen auf bei der Restauration... :wink: ...und der Tacho zappelt auch deutlich weniger als zuvor.

    Gruß aus Braunschweig

  2. #2
    Simsonfreund Avatar von Sprudellaster
    Registriert seit
    02.09.2005
    Ort
    Nürnberg
    Beiträge
    1.523

    Standard



    Als Zweitakt - Freund entwickelt man ein besonderes Gehör. :wink:

    ich glaube jeder hatte hier mal so ein paar ungewöhnliche Geräusche
    gehört. Aber mach Dir nichts draus,an meiner Zicke ist ein Geräusch
    ( von Anfang an) ,was nicht zu identifizieren ist.
    Klingt ab 30 wie ein Stück Papier was im Wind flattert.
    Mittlerweile habe ich keine Lust mehr nach der Ursache zu suchen,
    und solange Sie einwandfrei läuft..........

    Gruss
    Sprudel.......
    Gruss
    Sprudel......

  3. #3
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Vergesst bei der Geräuschsuche die Kleidung und speziell den Helm (das war es bei mir) nicht. :wink:
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  4. #4
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    Hi,

    mir ist gestern der Mitnehmer aus dem Seitendeckel gefallen. Wie bekommt man den wieder verbaut?

    M53

  5. #5
    Schwarzfahrer
    Registriert seit
    31.01.2008
    Ort
    Potsdam
    Beiträge
    19

    Standard Danke!

    Hallo net-harry,
    ich wollte mich ganz herzlich bei dir für diesen Beitrag bedanken.
    Vor ca. 1 Woche habe ich beim Fahren mit der Schwalbe auch immer wieder so ein zwitschern gehört. Ich dachte erst wirklich, dass es Vögel sind .
    Naja....irgendwann hab ich mich dann doch gewundert, dass die immer in meiner Nähe und wenn ich auf der Schwalbe bin zwitschern.
    Statt selbst eine Fehlersuche anzugehen habe ich einfach mal "zwitschern" in die Suche eingegeben und bin auf deinen schönen Artikel gestoßen.
    Tatsächlich kam das Geräusch auch bei mir vom Tachoantrieb.
    Ich hatte vor ein paar Wochen mal die Kette nachgeölt und war dabei auch recht großzügig mit dem Öl.
    Jedenfalls ist ein Teil des überschüssigen Öls unter den Lichtmaschinendeckel gespritzt und hat da das Fett vom Zahnrad des Tachoantriebes weggewaschen.
    Wieder gut eingefettet und seitdem kein zwitschern mehr.
    Dank dir eine Sache von Minuten! Danke nochmal

  6. #6
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Gerne doch...

  7. #7
    Flugschüler Avatar von ollipa
    Registriert seit
    23.02.2005
    Beiträge
    336

    Standard

    ... eigentlich ist das Zwitschern einer Schwalbe doch ganz normal oder verwechsel ich da was?
    Besser die fahrende Schwalbe zwitschert als wenn der Fahrer einen ´gezwitschert´ hat. :wink:

    Werde mir den Tipp von Net Harry merken. Danke

    Gruß
    Ollipa

    www.go4cassens.wg.am
    ... ich hab´ keine Zeit 4-Takte auf ´nen Zündfunken zu warten...

+ Antworten

Ähnliche Themen

  1. Meine Schwalbe
    Von Alechuglio im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 28.05.2010, 13:05
  2. Was ist meine Schwalbe für ein Typ
    Von xberg im Forum Smalltalk
    Antworten: 27
    Letzter Beitrag: 05.06.2007, 14:58
  3. sobald meine meine schwalbe läuft spinnt sie hilfe!"!
    Von luebby im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 14.11.2006, 18:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.