+ Antworten
Ergebnis 1 bis 7 von 7

Thema: SchwalbeKR51/2 L Glühlampe/Abblendlicht brennt ständig durch


  1. #1
    Schwarzfahrer Avatar von bergschwalbe
    Registriert seit
    01.07.2009
    Ort
    Berlin
    Beiträge
    16

    Standard SchwalbeKR51/2 L Glühlampe/Abblendlicht brennt ständig durch

    Mir ist jetzt schon die 5. Lampe durchgebrannt. Hält immer paar Tage, und morgens beim Starten geht sie schon nicht mehr.

    Spannung wurde gemessen, und es scheint nix falsch zu sein.
    Hat mit dem Problem auch schon jemand Erfahrungen gemacht?

  2. #2
    Glühbirnenwechsler Avatar von Auslaufmodell
    Registriert seit
    03.08.2007
    Ort
    Berlin
    Beiträge
    53

    Standard

    Bist du dir sicher, dass die richtige Lichtspule und die dazu passende Glühlampe montiert ist? Vielleicht hat ja auch ein Vorbesitzer da mal was umgebaut?
    Oder tritt das neuerdings auf, wo das vorher nicht war?
    Und wenn du mal nur aufgeblendet fährst, verhält es sich da gleich?

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Es müssen nicht nur die Lichtspulen und das Glühobst zusammen passen, sondern auch das Polrad zu den Spulen.
    Wenn das mal getauscht wurde, dann kann es zu dem beschriebenen Fehler kommen. Allerdings lassen sich dann deutlich zu hohe Spannungen unter Last messen.

    Peter

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Dass in die KR51/2L eine 35W-Lampe reinmuss, ist aber klar?

  5. #5
    Kettenblattschleifer Avatar von Rummsi
    Registriert seit
    10.09.2007
    Beiträge
    710

    Standard

    Habe das gleiche Problem. Allerdings glaube ich nicht, dass es durchbrennt, sondern da was anderes ist. Einen Abend ging und am nächsten Tag nicht mehr. Aber nur das Abblendlicht.

  6. #6
    Schwarzfahrer Avatar von bergschwalbe
    Registriert seit
    01.07.2009
    Ort
    Berlin
    Beiträge
    16

    Standard

    jap, das mit den 35Watt ist klar.
    die lichtspule ist auch die richtige.
    seitdem das letzte mal das abblendlicht durchgebrannt ist, fahr ich jetzt die ganze zeit mit dem fernlicht. und das hält jetzt seit über ner woche!?

    @Zschopower: mit polrad meinst du das Schwungrad? das wurde getauscht, sollte aber eigentlich das richtige sein. es kommt ja auch die richtige spannung an.

  7. #7
    Flugschüler Avatar von IFLY2low4U
    Registriert seit
    30.08.2009
    Ort
    Berlin
    Beiträge
    493

    Standard

    hallo zusammen,

    habt ihr mal die kontaktfeden zur glühbirne in der fassung kontrolliert?

    bei mir waren die mal ausgeleiert und total oxidiert...

    durch die vibrationen beim fahren war's dann oft essig mit licht.

    nachbiegen und 'n bissel blank machen, im ausgebauten zustand ein wenig an der birne wackeln - wenn nix flackert isses wohl doch was anderes...

    ich kann mir auch vorstellen dass das birnchen einen wackelkontakt auf dauer nicht verträgt?

    lg andi

+ Antworten

Ähnliche Themen

  1. Stoplicht Glühlampe brennt dauernd durch S50B2 Lösung
    Von schrauberwelt im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 30.03.2008, 20:21
  2. Licht brennt ständig durch!
    Von s51uli im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 28.04.2006, 11:09
  3. Vorderlicht brennt ständig durch
    Von Luigi im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 07.12.2004, 16:26

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.