+ Antworten
Ergebnis 1 bis 5 von 5

Thema: schwalben neuling braucht hilfe


  1. #1

    Registriert seit
    20.08.2010
    Beiträge
    1

    Standard schwalben neuling braucht hilfe

    Hallo Jungs und Mädels,

    ich hab in dem Schuppen meines Opa´s eine KR 51/2 gefunden.

    Vergaser war komplett zu (sauber gemacht), Benzinfilter auch komplett zu auch sauber

    gemacht (guter durchfluss), der Tank ist oder war völlig verrostet, hab ihn über nacht

    mit Salzsäure 25%er "einweichen" lassen (ist ziemlich sauber geworden).

    Neuen Sprit reingemacht mit teilsynthetischem Öl, drei mal angetreten läuft!

    Keine probleme gehabt, ist super gelaufen, super Gasannahme ruhiger Standlauf etc.

    Jetzt das sicherlich bekannte Problem:

    Als sie dann richtig warm war, auf einmal keine Gasannahme mehr bei Volllast...

    Hab schon das Forum durchsucht, meine Fragen:

    1. Kann es an der Vergasereinstellung liegen (Nadelhöhe, Standgasschraube)

    2. Sollte ich lieber ein neuen Tank kaufen

    3. Kann es mit dem Kondensator an der Lima liegen

    Jetzt schon vielen Dank für eure Hilfe!

    vincenzo

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Suche hier im Forum mal nach den Begriff Wärmeproblem , da findest Dz genug Antworten auf Deine Frage
    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Flugschüler Avatar von Sailorman112
    Registriert seit
    17.05.2009
    Ort
    Varel
    Beiträge
    428

    Standard

    Müsste sie nicht ausgehen beim Wärmeproblem??
    Zumindest habe ich das so bisher gelesen...
    Bin mir nicht ganz sicher ;-(
    klingt das nicht eher nach zu fett eingestellten Vergaser?
    korrigiert mich wenn ich falsch liegen sollte,,,
    achja, mein Händler sagt Finger weg von den Nachbautanks, die meisten schlagen leck nach ein paar Wochen, er hatte damit nur Ärger und verkauft die gar nicht mehr.

  4. #4
    Tankentroster
    Registriert seit
    17.06.2006
    Ort
    Chemnitz
    Beiträge
    240

    Standard

    Wie dem auch sei, die Schwalbe wird da sicher nicht nur einige tage gestanden haben.
    Grundplatte raus, neue Zündspuhle, Kondensator, Unterbrecher und Kabelbaum rein setzen und grundplatte wieder einbauen und einstellen kann nicht schaden und kostet ca. 30 €
    Power to the Bauer !

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Motoren mit langer Standzeit möchten meistens auch frische Wellendichtringe ... bei den alten Motorserien M50 kann man Glück haben, wenn genug Getriebeöl drin war, aber bei den M501 (wie hier) stehen sie trocken und werden ganz sicher hart und undicht.
    Dafür sind sie bei diesen Motoren auch leichter zu wechseln.

+ Antworten

Ähnliche Themen

  1. Neuling braucht Hilfe!
    Von Paluani im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 18.06.2010, 11:12
  2. Neuling braucht Hilfe!
    Von gummibaer_76 im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 30.06.2009, 15:20

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.