+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Schwalbennest lädt nicht richtig, alle anderen Seiten schon


  1. #1
    Flugschüler Avatar von simson-spohr
    Registriert seit
    23.07.2006
    Ort
    Berlin
    Beiträge
    477

    Standard Schwalbennest lädt nicht richtig, alle anderen Seiten schon

    Bei mir kommt es öfters vor, dass sich die nächste Seite einfach nicht öffnet, er lädt dann ewig und es passiert nichts.

    Ich hab auch XP und Feuerfuchs 2.0 Beim Internet Explorer und auch Opera geht dann aber auch nichts.
    Neuladen bringt auch nichts. aber nach ein paar Minuten gehts dann auch wieder.


    Wenn es nochmal vorkommt, schreibe ich mir die Fehlermeldung auf.

    Andere Seiten laden aber wie gewohnt schnell.

    So, hier die Fehlermeldungen

    Feuerfuchs:
    Verbindung fehlgeschlagen
    Firefox kann keine Verbindung zu dem Server unter www.schwalbennest.de aufbauen
    + Website könnte vorrübergehend nicht erreichbar sein> versuchen Sie es später nochmal
    + Wenn keine andre Seite geht, dann Interneteinstellungen prüfen


    Andere Seiten gehen aber!

    Und Internet Explorer:

    Die Seite kann nicht angezeigt werden.
    Die gewünschte Seite ist zurzeit nicht verfügbar. Möglicherweise sind technische Schwierigkeiten aufgetreten oder Sie sollten die Browsereinstellungen überprüfen.

    --------------------------------------------------------------------------------

    Versuchen Sie Folgendes:

    Klicken Sie auf Aktualisieren oder wiederholen Sie den Vorgang später.

    Falls Sie die Adresse der Seite manuell in der Adressleiste eingegeben haben, stellen Sie sicher, dass die Adresse keine Tippfehler enthält.

    Klicken Sie auf Extras und dann auf Internetoptionen, um die Einstellungen für die Verbindung zu überprüfen. Wählen Sie die Registerkarte Verbindungen, und klicken Sie auf Einstellungen. Stellen Sie mit Hilfe Ihres Netzwerkadministrators oder Internetdienstanbieters sicher, dass die derzeitigen Einstellungen richtig sind.
    Stellen Sie fest, ob die Internetverbindungseinstellungen ermittelt werden. Microsoft Windows kann das Netzwerk überprüfen und automatisch nach Einstellungen für Netzwerkverbindungen suchen, wenn diese Einstellung vom Netzwerkadministrator aktiviert wurde.
    Klicken Sie auf das Menü Extras und anschließend auf Internetoptionen.
    Klicken Sie auf der Registerkarte Verbindungen auf LAN-Einstellungen.
    Wählen Sie Automatische Suche der Einstellungen und klicken Sie auf OK.
    Einige Sites erfordern 128-Bit Verbindungssicherheit. Klicken Sie auf das Menü Hilfe und dann auf Info, um festzustellen, welche Sicherheitsstufe installiert ist.
    Stellen Sie sicher, dass die Sicherheitseinstellungen unterstützt werden können, wenn Sie eine sichere Site erreichen möchten. Klicken Sie im Menü Extras auf Internetoptionen. Überprüfen Sie in der Registerkarte "Erweitert" unter "Sicherheit" die Einstellungen für SSL 2.0, SSL 3.0, TLS 1.0, PCT 1.0.
    Klicken Sie auf die Schaltfläche Zurück, um einen anderen Link zu verwenden.



    Fehler: Server oder DNS kann nicht gefunden werden
    Internet Explorer

    Und Opera:


    Simson Schwalbennest
    Diese Site ist vorübergehend nicht erreichbar.
    Bitte kontaktieren Sie den System Administrator
    2

    oder auch das sagt er:

    Fehler!
    Die Verbindung wurde durch den Server beendet.

    Die von Ihnen aufgerufene Adresse, http://www.schwalbennest.de/index.ph...9&page=posting, ist zurzeit nicht erreichbar. Bitte überprüfen Sie die korrekte Schreibweise der Webadresse (URL) und versuchen Sie dann die Seite neu zu laden.
    Stellen Sie sicher, dass eine Verbindung mit dem Internet besteht und überprüfen Sie, ob andere Programme mit der selben Verbindung funktionieren.
    Überprüfen Sie bitte, dass Ihre Einstellungen evtl. zusätzlich installierter Internet-Sicherheitsprogramme korrekt sind, damit Ihnen keine Behinderungen für das normale Web-Browsen entstehen.
    Wenn Sie sich hinter einer Firewall in einem lokalen Netzwerk befinden und Sie meinen, dass dieses die Probleme verursachen könnte, fragen Sie Ihren System-Administrator.
    Versuchen Sie durch Drücken der Taste F12 und das Deaktivieren des Proxyservers diese Seite neu zu laden, außer Sie wissen genau, dass Sie diesen Proxy verwenden müssen, um sich mit dem Internet zu verbinden.
    Benötigen Sie Hilfe?
    Rufen Sie Operas Hilfe auf.
    Rufen Sie Operas Online-Supportseiten (engl.) a

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard Re: Schwalbennest lädt nicht richtig, alle anderen Seiten sc

    Die Browser sagen dir doch, was Sache ist:
    Zitat Zitat von simson-spohr
    • Website könnte vorrübergehend nicht erreichbar sein> versuchen Sie es später nochmal
    • Die gewünschte Seite ist zurzeit nicht verfügbar. Möglicherweise sind technische Schwierigkeiten aufgetreten oder Sie sollten die Browsereinstellungen überprüfen
    Soll es ja geben, dass ein Server nicht ununterbrochen problemlos läuft

    MfG
    Ralf

  3. #3
    Flugschüler Avatar von simson-spohr
    Registriert seit
    23.07.2006
    Ort
    Berlin
    Beiträge
    477

    Standard

    Ja, aber das ist laufend. Manchmal alle 10 Minuten, muss ich 5 warten, bis ich wieder auf die Seite zugreifen kann und das nervt dann schon.

    Kaum gehts wieder, was geschrieben und dann wieder nicht mehr

    Wenn das ein, zwei mal pro Stunde passieren würde, wär das ja noch nicht mal so schlimm.

  4. #4
    Administrator Zahnradstoßer Avatar von nestdj
    Registriert seit
    17.04.2003
    Beiträge
    828
    Blog-Einträge
    3

    Standard Zugriffsprobleme

    Hab mich beim Provider informiert und folgende Antwort erhalten:

    "Auf Ihrem Webserver kam zu unserem großen Bedauern leider zu einer Serverüberlastung durch einen anderen Kunden wodurch es zu den von Ihnen beschriebenen Ausfallerscheinungen gekommen ist. Als wir durch unser Monitoring-System davon unterrichtet wurden reagierten wir umgehend, indem wir die verantwortlichen Scripte/Domains sperrten.
    Inzwischen läuft der Server wieder innerhalb normaler Parameter. Wir werden den Vorfall jedoch gründlich überprüfen und haben mit dem Kunden Kontakt aufgenommen, so dass es durch diese Kunden in Zukunft zu keinen Störungen mehr kommen wird."

    Ich hoffe, dass die Probleme damit behoben sind.
    Bei erneuten, vermehrten Zugriffsproblemen bitte ich um eine Info.

    Gruß,
    Hilbrands, Siteadmin

+ Antworten

Ähnliche Themen

  1. meine kleine süße läuft schon wieder nicht richtig!hiilllffe
    Von streetrider im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 25.09.2006, 18:11
  2. Duo4/2 lädt Batterie nicht richtig nach
    Von Wolpertinger im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 09.05.2006, 11:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.