+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Schwalbenproblem, bitte um Lösungsvorschlag :)


  1. #1
    Schwarzfahrer Avatar von rhym1n
    Registriert seit
    14.10.2013
    Beiträge
    10

    Standard Schwalbenproblem, bitte um Lösungsvorschlag :)

    Hallo liebe Schwalbenfreunde.

    Ich besitze eine KR 51/1, die ein wnig schwächelt. Problem ist folgendes: Die Simme springt beim Kicken (vier bis fünfmal) an, läuft dann bei voll aufgedrehtem Gashahn im Leerlauf ca. 1 bis 1,5 Minuten und geht dann aus. Das EInlegen des 1. Ganges ist nicht möglich, dann würde sie sofort ausgehen. Dinge, die ich bis jetzt überprüft habe sind der Zündzeitpunkt, der Zündfunken, verschiedenste Vergasereinstellungen bis hin zu einem neuen Vergaser und den Durchlauf des Benzinhahns.
    Meine letzte Vermutung war, dass der Motor nicht genügend Kompression hat. Da ich das Teil noch nicht so lange habe, weiss ich leider nicht, welche Teile es da zu ersetzen gilt. Ich habe irgendwas von Simmerringen gehört :)

    Bin für jede Hilfe dankbar!

    Einen schönen Sonntag!
    Gruß, Simon.

  2. #2
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Wenn beim Gang einlegen der Motor stirbt trennt deine Kupplung scheinbar nicht richtig.
    Wie siehts mit anschieben aus?

  3. #3
    Avatar von Friedolin
    Registriert seit
    24.01.2014
    Beiträge
    2

    Standard

    Die Simmerringe sind in der Tat oftmals der Grund für die beschriebenen Probleme. Leider ist das Wechseln bei dem M53 Motor, mit dem Trennen der Motorhälften verbunden. Somit der Supergau. Die Kurbelwellenlager werden beim Gebläsemotor von dem Getriebeöl geschmiert. Wenn die Dichtringe verschlissen oder zu hart sind gelangt das vor verdichtete Gemisch in das Getriebe und beim nächsten Takt, das verdünnte Getriebeöl in die Kurbelkammer. Wenn man nur die von außen gut zu erreichenen DR wechselt, reicht das leider nicht. Ich habe noch ein paar Dinge die Du vorher überprüfen kannst:

    1. Hauptdüse Vergaser lose bzw. abgefallen
    2. Luftfilter oder Ansauganlage verstopft (Entleerungs Stopfen am Luftberuhigungskasten öffnen)
    3. Auspuff zu
    4. Kondensator wechseln (dieser kann die unmöglichsten Probleme verursachen)

    Viel Erfolg

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Lies mal bitte im Wiki "Motor hat keine Leistung".

    Peter

  5. #5
    Schwarzfahrer Avatar von rhym1n
    Registriert seit
    14.10.2013
    Beiträge
    10

    Standard

    Danke für die Tipps!
    Zündzeitpunkt, Vergaser, Auspuff etc hab ich überprüft. Wie kann man herausfinden, ob das Problem an der Garnitur (Kolben + Zylinder) liegt und komplett erneuert werden muss? Wär ja doof, wenn man das umsonst macht^^

    Grüße

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Eine Kompressionsmessung sollte Aufschluss bringen.

    Peter

+ Antworten

Ähnliche Themen

  1. schwalbenproblem komme nicht weiter
    Von isa im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 11.06.2010, 12:55
  2. Lösungsvorschlag Stromversorgung Anhänger
    Von merlo im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 27.05.2010, 14:25
  3. drei wichtige Fragen,bitte bitte helfen!
    Von Pittiplatsch im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 19.11.2005, 22:16
  4. Schwalbenproblem
    Von grassi2000 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 17.03.2004, 14:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.