+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Schwalbi nimmt schlecht bis gar kein gas an,nachvollgas,waaaaarruuuummm?


  1. #1

    Registriert seit
    14.03.2013
    Ort
    Kiel-Kronshagen
    Beiträge
    8

    Standard Schwalbi nimmt schlecht bis gar kein gas an,nachvollgas,waaaaarruuuummm?

    Hallo,
    habe folgendes Problem: Nach kurzer Vollgasfahrt,mit anschließendem Gaswegnehmen,nimmt sie(KR51/2 mit Vape)kein Gas mehr an.Folgendes habe ich im Anschluß gewechselt/gemessen:
    a)Tank,Belüftung kontroll.ok,Durchflussmenge 250ml/min,gefahren mit/ohne Spritfilter kein Unterschied
    b)vergaser,neue Düsen/Schwimmer/Nadel,Schwimmer eingestellt
    c)neue Kerze+Stecker
    d)Wellendichtringe gewechselt,alle
    e)Nebenluftprobe an Zylinder,kompl.Vergaser,Ansaugtrakt,alles ohne Befund
    Ich glaube,da die Kerze ziemlich hell und trocken ist,daß sie zu wenig sprit bekommt.hat jemand vielleicht noch ne Idee? bin mit meinem Latein fast am Ende. Für jeden Tip wäre ich dankbar.Ach ja,wenn ich bedächtig fahre,so mit1/2 gas ,läuft sie normal.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Hast Du mal den ZZP überprüft?
    Auch bei einer VAPE könnte die Scheibenfeder abscheren und das Polrad auf der KW wandern.

    Peter

  3. #3

    Registriert seit
    14.03.2013
    Ort
    Kiel-Kronshagen
    Beiträge
    8

    Standard

    ZZP,OK,Polrad und Scheibenfeder ok.Nach vollastfahrt und gaswegnahme ,hilft vereinzelt das aktivieren(kurz) des chokes.

  4. #4
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    es sind auch schon einigie vapes aufgetaucht deren markierungen nicht gestimmt haben, wodurch der nach markierung eingestellte zündzeitpunkt verkehrt war.

    mein verdacht ist aber ein anderer, nämlich spritmangel.
    wenn man den schwimmerstand einstellt kann man entweder an den beiden schwimmkörpern oder an den blechfahnen biegen. dabei ist es möglich, den schwimmer so hinzubiegen dass der schwimmerstand zwar stimmt, das nadelventil aber trotzdem kaum geöffnet wird. das führt nach vollgasetappen zu abmagerung und nach entsprechend langen vollgasetappen dementsprechend auch zum ausgehen weil der vergaser dann ganz leer ist.
    ich gehe mal davon aus dass du die durchflussmenge im schlauch, also was am vergaseranschluss ankommt gemessen hast und nicht die durchflussmenge, die tatsächlich in der schimmerkammer ankommt?
    ..shift happens

  5. #5

    Registriert seit
    14.03.2013
    Ort
    Kiel-Kronshagen
    Beiträge
    8

    Standard

    Genau,also reine Menge die aus dem Tank kommt.Den Verdacht hab ich auch,aber was kann man denn da machen,so viel rumbiegen bis man denkt das es stimmt? ist ein Bingvergaser die Lösung /Alternative ?

  6. #6
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    wenn du dir ansiehst wie der schwimmer das nadelventil bewegt kannst du direkt sehen was ich meine, und ob da was schief läuft. der umgekehrte fall geht übrigens auch: da klemmt der schwimmer in der offenen stellung fest. man muss halt die richtige kombination aus verbiegen der lasche und verbiegen der schwimmkörper finden. klingt komplizierter als es ist.

    bing ist in der schwalbe nicht zugelassen, den kann man sich nur in s51 und sr50 eintragen lassen.
    ..shift happens

  7. #7

    Registriert seit
    14.03.2013
    Ort
    Kiel-Kronshagen
    Beiträge
    8

    Standard

    Ok,vielen Dank für die Anregungen,dann verbieg ich den mal.
    der bing 17/15/1104 passt aber,oder?
    habe bei anderen fabrikaten immer bing gehabt,hatte nie probleme damit.

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Zitat Zitat von zweitaktfreund Beitrag anzeigen
    der bing 17/15/1104 passt aber,oder?
    Zitat Zitat von moeffi
    bing ist in der schwalbe nicht zugelassen, den kann man sich nur in s51 und sr50 eintragen lassen.
    Ist doch nicht so sehr schwer zu verstehen, oder?

+ Antworten

Ähnliche Themen

  1. Antworten: 11
    Letzter Beitrag: 04.07.2013, 18:46
  2. Schwalbi nimmt Gänge nicht an
    Von Chris-SHA im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 05.07.2006, 09:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.